<!DOCTYPE html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<link rel="pingback" href="https://oecdecoscope.blog/xmlrpc.php">
		<title>Korea: Stunning success and work in progress &#8211; ECOSCOPE</title>
    <script>
    (function(d){
      var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement('script'); js.id = id; js.async = true;
      js.src = '//www.powr.io/powr.js?external-type=wordpress';
      js.setAttribute('powr-token','m3jGhTAPZS1593785396');
      ref.parentNode.insertBefore(js, ref);
    }(document));
    </script>
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oecdecoscope.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.powr.io' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ECOSCOPE &raquo; Feed" href="https://oecdecoscope.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECOSCOPE &raquo; Comments Feed" href="https://oecdecoscope.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECOSCOPE &raquo; Korea: Stunning success and work in progress Comments Feed" href="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oecdecoscope.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='powrful_pack-style-css-css'  href='https://oecdecoscope.blog/wp-content/plugins/powr-pack/dist/blocks.style.build.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://oecdecoscope.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://oecdecoscope.blog/wp-content/plugins/pdf-print/css/frontend.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='neve-style-css'  href='https://oecdecoscope.blog/wp-content/themes/neve/style.min.css?ver=2.8.3' type='text/css' media='all' />
<style id='neve-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.10.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='neve-google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C600&#038;display=swap&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://oecdecoscope.blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.4-a.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oecdecoscope.blog/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4-a.3' type='text/css' media='all' />
<script type='text/javascript' src='//www.powr.io/powr.js?external-type=wordpress&#038;ver=6.0.2' id='powr-js-js'></script>
<script type='text/javascript' id="nb-jquery" src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://oecdecoscope.blog/wp-json/" /><link rel="alternate" type="application/json" href="https://oecdecoscope.blog/wp-json/wp/v2/posts/8503" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecdecoscope.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oecdecoscope.blog/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/" />
<link rel='shortlink' href='https://wp.me/p70nXr-2d9' />
<link rel="alternate" type="application/json+oembed" href="https://oecdecoscope.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecdecoscope.blog%2F2022%2F09%2F19%2Fkorea-stunning-success-and-work-in-progress%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oecdecoscope.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecdecoscope.blog%2F2022%2F09%2F19%2Fkorea-stunning-success-and-work-in-progress%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
					<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Productivity gaps fuel inequalities and a race to win a golden ticket." />
<link rel="amphtml" href="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/amp/">                <style>
                    
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					.asl_w_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
						min-width: 200px;
					}
					div[id*='ajaxsearchlite'].asl_m {
						width: 100%;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: #d9312b;
						background-color: #eee;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Korea: Stunning success and work in progress" />
<meta property="og:url" content="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/" />
<meta property="og:description" content="Productivity gaps fuel inequalities and a race to win a golden ticket." />
<meta property="article:published_time" content="2022-09-19T06:00:00+00:00" />
<meta property="article:modified_time" content="2022-09-14T17:05:01+00:00" />
<meta property="og:site_name" content="ECOSCOPE" />
<meta property="og:image" content="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Korea-2022-ecoscope.jpg?fit=1200%2C900&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@OECDeconomy" />
<meta name="twitter:site" content="@oecdeconomy" />
<meta name="twitter:text:title" content="Korea: Stunning success and work in progress" />
<meta name="twitter:image" content="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Korea-2022-ecoscope.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-29376537-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body  class="nb-3-3-1 nimble-no-local-data-skp__post_post_8503 nimble-no-group-site-tmpl-skp__all_post post-template-default single single-post postid-8503 single-format-standard sek-hide-rc-badge nv-sidebar-right menu_sidebar_slide_left" id="neve_body"  >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper">
		<header class="header" role="banner">
		<a class="neve-skip-link show-on-focus" href="#content" tabindex="0">
			Skip to content		</a>
		<div id="header-grid"  class="hfg_header site-header">
	
<nav class="header--row header-main hide-on-mobile hide-on-tablet layout-full-contained nv-navbar header--row"
	data-row-id="main" data-show-on="desktop">

	<div
		class="header--row-inner header-main-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_main" >
				<div class="builder-item hfg-item-first col-4 col-md-4 col-sm-4 mobile-left tablet-left desktop-left"><div class="item--inner builder-item--logo"
		data-section="title_tagline"
		data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://oecdecoscope.blog/" title="ECOSCOPE"
			aria-label="ECOSCOPE"><div class="nv-title-tagline-wrap"><p class="site-title">ECOSCOPE</p><small>AN ECONOMIC LENS ON POLICIES FOR GROWTH AND WELLBEING</small></div></a></div>

	</div>

</div><div class="builder-item has-nav hfg-item-last col-8 col-md-8 col-sm-8 desktop-right tablet-left mobile-left"><div class="item--inner builder-item--primary-menu has_menu"
		data-section="header_menu_primary"
		data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary"
			aria-label="Primary Menu">

		<ul id="nv-primary-navigation-main" class="primary-menu-ul nav-ul"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://oecdecoscope.blog/">Home</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="https://oecdecoscope.blog/about/">About</a></li>
<li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="https://oecdecoscope.blog/countries/">by Country or Region</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="https://oecdecoscope.blog/topics/">by Topic</a></li>
<li id="menu-item-2428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2428"><a href="https://oecdecoscope.blog/bloggers/">Bloggers</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://oecdecoscope.blog/disclaimer/">Disclaimer</a></li>
</ul>	</div>
</div>

	</div>

</div>							</div>
		</div>
	</div>
</nav>


<nav class="header--row header-main hide-on-desktop layout-full-contained nv-navbar header--row"
	data-row-id="main" data-show-on="mobile">

	<div
		class="header--row-inner header-main-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_main" >
				<div class="builder-item hfg-item-first col-8 col-md-8 col-sm-8 mobile-left tablet-left desktop-left"><div class="item--inner builder-item--logo"
		data-section="title_tagline"
		data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://oecdecoscope.blog/" title="ECOSCOPE"
			aria-label="ECOSCOPE"><div class="nv-title-tagline-wrap"><p class="site-title">ECOSCOPE</p><small>AN ECONOMIC LENS ON POLICIES FOR GROWTH AND WELLBEING</small></div></a></div>

	</div>

</div><div class="builder-item hfg-item-last col-4 col-md-4 col-sm-4 desktop-right tablet-right mobile-right"><div class="item--inner builder-item--nav-icon"
		data-section="header_menu_icon"
		data-item-id="nav-icon">
	<div class="menu-mobile-toggle item-button navbar-toggle-wrapper">
	<button class="navbar-toggle"
					aria-label="
			Navigation Menu			">
				<div class="bars">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</div>
		<span class="screen-reader-text">Toggle Navigation</span>
	</button>
</div> <!--.navbar-toggle-wrapper-->


	</div>

</div>							</div>
		</div>
	</div>
</nav>

<div id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel slide_left">
	<div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg">
		<div class="close-sidebar-panel navbar-toggle-wrapper">
			<button class="navbar-toggle active" 					aria-label="
				Navigation Menu				">
				<div class="bars">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</div>
				<span class="screen-reader-text">
				Toggle Navigation					</span>
			</button>
		</div>
		<div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner ">
			<div class="builder-item has-nav hfg-item-last hfg-item-first col-12 col-md-12 col-sm-12 desktop-right tablet-left mobile-left"><div class="item--inner builder-item--primary-menu has_menu"
		data-section="header_menu_primary"
		data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary"
			aria-label="Primary Menu">

		<ul id="nv-primary-navigation-sidebar" class="primary-menu-ul nav-ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://oecdecoscope.blog/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="https://oecdecoscope.blog/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="https://oecdecoscope.blog/countries/">by Country or Region</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="https://oecdecoscope.blog/topics/">by Topic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2428"><a href="https://oecdecoscope.blog/bloggers/">Bloggers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://oecdecoscope.blog/disclaimer/">Disclaimer</a></li>
</ul>	</div>
</div>

	</div>

</div>		</div>
	</div>
</div>
<div class="header-menu-sidebar-overlay"></div>

</div>
	</header>
		
	<main id="content" class="neve-main" role="main">

	<div class="container single-post-container">
		<div class="row">
						<article id="post-8503"
					class="nv-single-post-wrap col post-8503 post type-post status-publish format-standard has-post-thumbnail hentry category-korea tag-climate-change tag-competition tag-female-employment tag-golden-ticket tag-productivity">
				<div class="entry-header"><div class="nv-title-meta-wrap"><h1 class="title entry-title ">Korea: Stunning success and work in progress</h1><ul class="nv-meta-list"><li class="meta date posted-on"><time class="entry-date published" datetime="2022-09-19T08:00:00+02:00" content="2022-09-19">September 19, 2022</time><time class="updated" datetime="2022-09-14T19:05:01+02:00">September 14, 2022</time></li></ul></div></div><div class="nv-content-wrap entry-content"><div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://i0.wp.com/oecdecoscope.blog/wp-content/plugins/pdf-print/images/pdf.png?w=1200&#038;ssl=1" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"></a></div><p>By Jon Pareliussen, OECD Economics Department</p>



<p>Walking in modern-day Seoul, you are easily struck by its modernity. You do not even have to go there if you own a Samsung smartphone, drive a Hyundai, listen to BTS (which recently announced a break) or Blackpink, watch Squid Game or Extraordinary Attorney Woo. It is hard to fathom the speed at which Korea has travelled the long road from poverty and devastation following the Korean War to strength and prosperity, with per capita GDP rising above the OECD average in 2020 (Figure 1). Since the 1960s, income growth and access to health care pushed life expectancy well above the OECD average, accompanied by an equally impressive transition from authoritarian rule to vibrant democracy. <a href="https://www.oecd.org/economy/korea-economic-snapshot/">The 2022 OECD Economic Survey of Korea</a> tells the tale of present strengths and skilful governance, but also points to current and future challenges which are to an extent rooted in Korea’s export-oriented growth strategy and its rapid ascent from poverty to prominence.</p>



<p><strong>Figure 1. Rapid development and great economic success</strong></p>



<p class="has-small-font-size">GDP per capita, constant 2015 prices and PPPs</p>



<figure class="wp-block-image size-large"><img data-attachment-id="8514" data-permalink="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/ecosope-091922-f1/" data-orig-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecosope-091922-F1.png?fit=3676%2C1806&amp;ssl=1" data-orig-size="3676,1806" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ecosope-091922-F1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecosope-091922-F1.png?fit=300%2C147&amp;ssl=1" data-large-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecosope-091922-F1.png?fit=1024%2C503&amp;ssl=1" width="1024" height="503" src="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecosope-091922-F1.png?resize=1024%2C503&#038;ssl=1" alt="" class="wp-image-8514" srcset="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecosope-091922-F1.png?resize=1024%2C503&amp;ssl=1 1024w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecosope-091922-F1.png?resize=300%2C147&amp;ssl=1 300w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecosope-091922-F1.png?resize=768%2C377&amp;ssl=1 768w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecosope-091922-F1.png?resize=1536%2C755&amp;ssl=1 1536w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecosope-091922-F1.png?resize=2048%2C1006&amp;ssl=1 2048w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecosope-091922-F1.png?w=2400&amp;ssl=1 2400w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecosope-091922-F1.png?w=3600&amp;ssl=1 3600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /><figcaption>Source: OECD National Accounts Database.</figcaption></figure>



<p><strong>Sound economic policies</strong></p>



<p>In the recent past, skilful health management steered the country through the pandemic relatively unscathed, with a world-leading tracing system implemented early in spring 2020 and a vaccination campaign carried out with speed and efficiency. Building on a tradition of sound economic management, supportive policies protected people and businesses from hardship and bankruptcy. The strong exporting sector helped the economy rebound. The recovery is set to continue as pandemic-era restrictions on contact-intensive services are shelved, despite the Russia-Ukraine war raising inflation and highlighting the need to boost supply chain resilience.</p>



<p><strong>K-ETS should be Korea’s best friend to reach climate pledges</strong></p>



<p>Korea has committed to reducing emissions by 40% from the 2018 level by 2030, and to net zero by 2050. Its exporting sector and electricity generation are emission intensive, pointing to a challenging transition. However, this also leaves room for relatively low-cost emission reductions with considerable co-benefits from cleaner air. Korea’s emission trading scheme (K-ETS) was the first in East Asia and should be recognised by policymakers as the best tool to reduce emissions as much as possible at a lowest possible cost. K-ETS puts a price on carbon from a large share of emissions, but too many allowances are handed out for free and its overall emission limit is not yet aligned with the new and more ambitious emissions reduction targets. Deregulation is needed to allow the carbon price to pass through to electricity producers to actually incentivise emission reductions in this important sector.</p>



<p><strong>Productivity gaps are mirrored in income, social protection and working conditions</strong></p>



<p>Export-led growth and the nurturing of large exporting companies laid the ground for considerable and persistent productivity gaps to smaller companies. Large firms typically offer highly educated workers well-paid jobs, good working conditions, regular employment and social insurance coverage, but their share of employment has fallen as production has been automated and moved offshore. Low-productivity SMEs hire a larger share of non-regular workers, who earn less and are less protected. These firms find it hard to attract the skilled workers needed to boost productivity, for example by adopting digital technologies. A large number of policies have been put in place to support SMEs, including subsidies, favourable access to public procurement, regulations differentiated by company size, and even whole market segments reserved for SMEs. Each policy may have some justification if seen in isolation, but they sum up to a system that supports the survival of low-productivity firms against a backdrop of regulatory complexity.</p>



<p><strong>Youths’ struggle for a golden ticket is unproductive</strong></p>



<p>Korea’s high level of human capital is fundamentally a strength, but important aspects of the current status quo are unproductive. Entering a top university increases the chance to land a secure and attractive career in a large firm or the public sector rather than in a low-productivity SME. Competition is therefore fierce to score highly on the university entrance exam. This Korean “Golden ticket syndrome” has several negative effects, including low youth employment, a lot of time and money spent on private tutoring (<em>hagwon</em>), skill and qualification mismatches, high pressure on students and low life satisfaction.</p>



<p><strong>Korea needs more children and more working moms</strong></p>



<p>Over the past few decades, education and access to jobs have become increasingly equal between genders. The large-scale roll-out of publicly-funded day care and kindergartens has raised enrolment rates to the level of Nordic countries, but working life and social norms have not kept pace. Combining career and children is often not an option when facing norms and expectations based on traditional gender roles, and long working hours and limited flexibility in the workplace. Mothers returning to working life tend to find that only low-paid non-regular jobs are available. Young women therefore postpone family formation and have fewer children over their lifetime (Figure 2). This has put Korea on the path to rapid ageing which will lead to fiscal and labour market pressures going forward.</p>



<p><strong>Figure 2. Women postpone childbirth</strong></p>



<figure class="wp-block-image size-large"><img data-attachment-id="8516" data-permalink="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/ecoscope-091922-f2/" data-orig-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecoscope-091922-F2.png?fit=4020%2C1674&amp;ssl=1" data-orig-size="4020,1674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ecoscope-091922-F2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecoscope-091922-F2.png?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecoscope-091922-F2.png?fit=1024%2C426&amp;ssl=1" loading="lazy" width="1024" height="426" src="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecoscope-091922-F2.png?resize=1024%2C426&#038;ssl=1" alt="" class="wp-image-8516" srcset="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecoscope-091922-F2.png?resize=1024%2C426&amp;ssl=1 1024w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecoscope-091922-F2.png?resize=300%2C125&amp;ssl=1 300w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecoscope-091922-F2.png?resize=768%2C320&amp;ssl=1 768w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecoscope-091922-F2.png?resize=1536%2C640&amp;ssl=1 1536w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecoscope-091922-F2.png?resize=2048%2C853&amp;ssl=1 2048w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecoscope-091922-F2.png?w=2400&amp;ssl=1 2400w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/09/Ecoscope-091922-F2.png?w=3600&amp;ssl=1 3600w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /><figcaption>Source: OECD Economic Surveys: Korea 2022.</figcaption></figure>



<p><strong>Work in progress</strong></p>



<p>Building on its considerable strengths, Korea should harness the economic dividends of equal opportunity and fair competition to reduce productivity gaps, thereby narrowing gaps in pay and social protection and reducing the pressure to win a golden ticket. Wise climate policies can contribute to productivity and help secure equal opportunities for future generations. Making the workplace friendlier to both women and men along with a continued drive by the government to lead by example, facilitate the combination of career and family and change gender norms could lead to more children, more working moms and happier people.</p>



<p><strong>Find out more:</strong></p>



<p>Jones,&nbsp;R. (2021), “<a href="https://www.routledge.com/The-Far-East-and-Australasia-2022/Publications/p/book/9780367699031"><em>The Republic of Korea: Economy</em></a>”, Routledge, London.</p>



<p>MOEF (2022), <a href="https://english.moef.go.kr/pc/selectTbPressCenterDtl.do?boardCd=N0001&amp;seq=5366"><em>The new government’s economic policy directions</em></a>, Ministry of Economy and Finance, Sejong.</p>



<p>OECD (2022), <a href="https://www.oecd.org/economy/korea-economic-snapshot/"><em>OECD Economic Surveys: Korea 2022</em></a>, OECD Publishing, Paris, <a href="https://doi.org/10.1787/20bf3d6e-en">https://doi.org/10.1787/20bf3d6e-en</a>.</p>



<p>OECD (2019), <a href="https://dx.doi.org/10.1787/c5eed747-en"><em>Rejuvenating Korea: Policies for a Changing Society</em></a>, OECD Publishing, Paris, <a href="https://doi.org/10.1787/c5eed747-en">https://doi.org/10.1787/c5eed747-en</a>.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8503" class="share-linkedin sd-button share-icon no-text" href="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8503" class="share-twitter sd-button share-icon no-text" href="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/?share=reddit" target="_blank" title="Click to share on Reddit" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8503" class="share-facebook sd-button share-icon no-text" href="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Korea%3A%20Stunning%20success%20and%20work%20in%20progress&body=https%3A%2F%2Foecdecoscope.blog%2F2022%2F09%2F19%2Fkorea-stunning-success-and-work-in-progress%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="f5ee291969" data-email-share-track-url="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="nv-tags-list"><span>Tags:</span><a href=https://oecdecoscope.blog/tag/climate-change/ title="Climate change" class=climate-change rel="tag">Climate change</a><a href=https://oecdecoscope.blog/tag/competition/ title="competition" class=competition rel="tag">competition</a><a href=https://oecdecoscope.blog/tag/female-employment/ title="female employment" class=female-employment rel="tag">female employment</a><a href=https://oecdecoscope.blog/tag/golden-ticket/ title="golden ticket" class=golden-ticket rel="tag">golden ticket</a><a href=https://oecdecoscope.blog/tag/productivity/ title="Productivity" class=productivity rel="tag">Productivity</a> </div> 
<div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/19/korea-stunning-success-and-work-in-progress/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103526449&#038;postid=8503&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=07abfb9b42&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.4-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9c815c04f72ad15b475f52665c35b700bcf07944#parent=https%3A%2F%2Foecdecoscope.blog%2F2022%2F09%2F19%2Fkorea-stunning-success-and-work-in-progress%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
			</article>
			<div class="nv-sidebar-wrap col-sm-12 nv-right blog-sidebar" >
		<aside id="secondary" role="complementary">
				<div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><p class="widget-title"></p>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://oecdecoscope.blog/2022/09/19/korea-stunning-success-and-work-in-progress/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Follow this blog						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 41,723 other subscribers				</div>
						</div>
			
</div><div id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper" >
		<p class="widget-title">Search</p><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://oecdecoscope.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<div class="nv-search-icon-wrap"><div class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</div></div><input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div></div></div><div id="categories-2" class="widget widget_categories"><p class="widget-title">Categories</p><form action="https://oecdecoscope.blog" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="610581360">Ageing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14572">agriculture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18939">Argentina&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="610581322">Australia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1849">Austria&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13821">Belgium&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4390">Brazil&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="610581395">Bulgaria&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="7520">chile&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1470">China&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="610581412">Climate&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="21691">Colombia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="9710">Costa Rica&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="610581369">COVID-19&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="22733">Czech Republic&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6590">Denmark&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="610581349">Digitalisation&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="610581350">Digitalisation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="209928">Economic outlook&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1342">education&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="610581413">Energy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="184">Environment&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="31305">Estonia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="956274">Euro Area&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="46740">European Union&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4269">finance&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="11084">Finland&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="40680">fiscal policy&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="43757">Forecast&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4704">France&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="27915">Gender&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3550">Germany&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2756">Greece&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4974323">Green growth&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="610581365">Housing&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="610581366">Human Capital&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="610581407">Hungary&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7451">Iceland&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4363">Immigration&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3054">India&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="122">Indonesia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="202155">Inequality&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="610581363">Inflation&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="186">Innovation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="33369">international trade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="28559">investment&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="768">Ireland&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="155915109">Italian view&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="419">Italy&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2062">Japan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3956">Korea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2243323">Labour markets&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="610581373">Latin America&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="69399">Latvia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="72026">Lithuania&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="113481">Luxembourg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2496">Malaysia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="783">Mexico&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="57663">monetary policy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5833">New Zealand&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="610581371">North Korea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11104">Norway&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="610581414">Perspectivas económicas&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="610581385">Perspectives économiques&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4340">Poland&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2620">Portugal&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1119928">Posts in French&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="610581388">Posts in German&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="610581387">Posts in Portuguese&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1119929">Posts in Spanish&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="473794670">Product market regulation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2704">Productivity&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="560265">Public finance&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="610581422">Public integrity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="610581418">Public Investment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="72027">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="72023">Slovenia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6231">South Africa&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3543">Spain&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="446107461">Statistical Insights&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="487878">Structural reform&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3055">Sweden&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8120">Switzerland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="610581372">Tax&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16662413">The Italian View&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="30377">The Netherlands&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1595">trade&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="22740">Tunisia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1148">Turkey&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(307)</option>
	<option class="level-0" value="46736">United Kingdom&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="5850">United States&nbsp;&nbsp;(11)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><p class="widget-title">@oecdeconomy</p><a class="twitter-timeline" data-width="400" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/@oecdeconomy" href="https://twitter.com/@oecdeconomy">My Tweets</a></div><div id="text-3" class="widget widget_text"><p class="widget-title">Related links</p>			<div class="textwidget">
<li><a href="http://www.oecd.org/eco/surveys/">OECD Country Surveys</a></li>
<li><a href="http://www.oecd.org/eco/outlook/">OECD Economic Outlook</a></li>
<li><a href="http://www.oecd.org/eco">OECD Economics Department</a></li>

</div>
		</div><div id="archives-4" class="widget widget_archive"><p class="widget-title">Archives</p>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://oecdecoscope.blog/2022/09/'> September 2022 &nbsp;(2)</option>
	<option value='https://oecdecoscope.blog/2022/08/'> August 2022 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2022/07/'> July 2022 &nbsp;(2)</option>
	<option value='https://oecdecoscope.blog/2022/06/'> June 2022 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2022/05/'> May 2022 &nbsp;(2)</option>
	<option value='https://oecdecoscope.blog/2022/04/'> April 2022 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2022/03/'> March 2022 &nbsp;(2)</option>
	<option value='https://oecdecoscope.blog/2022/02/'> February 2022 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2022/01/'> January 2022 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2021/12/'> December 2021 &nbsp;(14)</option>
	<option value='https://oecdecoscope.blog/2021/11/'> November 2021 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2021/10/'> October 2021 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2021/09/'> September 2021 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2021/08/'> August 2021 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2021/07/'> July 2021 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2021/06/'> June 2021 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2021/05/'> May 2021 &nbsp;(10)</option>
	<option value='https://oecdecoscope.blog/2021/04/'> April 2021 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2021/03/'> March 2021 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2021/02/'> February 2021 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2021/01/'> January 2021 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2020/12/'> December 2020 &nbsp;(18)</option>
	<option value='https://oecdecoscope.blog/2020/11/'> November 2020 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2020/10/'> October 2020 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2020/09/'> September 2020 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2020/08/'> August 2020 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2020/07/'> July 2020 &nbsp;(11)</option>
	<option value='https://oecdecoscope.blog/2020/06/'> June 2020 &nbsp;(13)</option>
	<option value='https://oecdecoscope.blog/2020/05/'> May 2020 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2020/04/'> April 2020 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2020/03/'> March 2020 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2020/02/'> February 2020 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2020/01/'> January 2020 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2019/12/'> December 2019 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2019/11/'> November 2019 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2019/10/'> October 2019 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2019/09/'> September 2019 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2019/08/'> August 2019 &nbsp;(2)</option>
	<option value='https://oecdecoscope.blog/2019/07/'> July 2019 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2019/06/'> June 2019 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2019/03/'> March 2019 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2019/02/'> February 2019 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2019/01/'> January 2019 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2018/12/'> December 2018 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2018/10/'> October 2018 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2018/09/'> September 2018 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2018/08/'> August 2018 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2018/07/'> July 2018 &nbsp;(13)</option>
	<option value='https://oecdecoscope.blog/2018/06/'> June 2018 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2018/05/'> May 2018 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2018/04/'> April 2018 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2018/03/'> March 2018 &nbsp;(12)</option>
	<option value='https://oecdecoscope.blog/2018/02/'> February 2018 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2018/01/'> January 2018 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2017/12/'> December 2017 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2017/10/'> October 2017 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2017/09/'> September 2017 &nbsp;(13)</option>
	<option value='https://oecdecoscope.blog/2017/08/'> August 2017 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2017/07/'> July 2017 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2017/06/'> June 2017 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2017/05/'> May 2017 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2017/03/'> March 2017 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2016/12/'> December 2016 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2016/11/'> November 2016 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2016/10/'> October 2016 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2016/08/'> August 2016 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2016/07/'> July 2016 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2016/06/'> June 2016 &nbsp;(12)</option>
	<option value='https://oecdecoscope.blog/2016/05/'> May 2016 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2016/03/'> March 2016 &nbsp;(11)</option>
	<option value='https://oecdecoscope.blog/2016/02/'> February 2016 &nbsp;(3)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>			</aside>
</div>
		</div>
	</div>
</main><!--/.neve-main-->


<footer class="site-footer" id="site-footer">
	<div class="hfg_footer">
		<div class="footer--row footer-bottom layout-full-contained"
	id="cb-row--footer-bottom"
	data-row-id="bottom" data-show-on="desktop">
	<div
		class="footer--row-inner footer-bottom-inner footer-content-wrap">
		<div class="container">
			<div
				class="hfg-grid nv-footer-content hfg-grid-bottom row--wrapper row "
				data-section="hfg_footer_layout_bottom" >
				<div class="builder-item hfg-item-last hfg-item-first col-12 col-md-12 col-sm-12 desktop-center tablet-center mobile-center hfg-item-v-middle"><div class="item--inner builder-item--footer_copyright"
		data-section="footer_copyright"
		data-item-id="footer_copyright">
	<div class="component-wrap">
	<p><a href="https://themeisle.com/themes/neve/" rel="nofollow">Neve</a> | Powered by <a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p></div>

	</div>

</div>							</div>
		</div>
	</div>
</div>

	</div>
</footer>

</div><!--/.wrapper-->
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202238"></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecdecoscope.blog\/2022\/09\/19\/korea-stunning-success-and-work-in-progress\/":8503};
	</script>
				<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='neve-script-js-extra'>
/* <![CDATA[ */
var NeveProperties = {"ajaxurl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","nonce":"6b4f3858d0","isRTL":"","isCustomize":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/themes/neve/assets/js/build/modern/frontend.js?ver=2.8.3' id='neve-script-js' async></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wd-asl-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.asl_url = "https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/"; window.ASL.detect_ajax = 1; window.ASL.media_query = 4754; window.ASL.version = 4754; window.ASL.pageHTML = ""; window.ASL.additional_scripts = [{"handle":"wd-asl-ajaxsearchlite","src":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-prereq.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-core","src":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-core.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-vertical","src":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-results-vertical.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-autocomplete","src":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-autocomplete.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-load","src":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-load.js","prereq":["wd-asl-ajaxsearchlite-autocomplete"]}]; window.ASL.script_async_load = false; window.ASL.init_only_in_viewport = true; window.ASL.font_url = "https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/css\/fonts\/icons2.woff2"; window.ASL.scrollbar = false; window.ASL.css_async = false; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-prereq.js?ver=4754' id='wd-asl-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-core.js?ver=4754' id='wd-asl-ajaxsearchlite-core-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-results-vertical.js?ver=4754' id='wd-asl-ajaxsearchlite-vertical-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-autocomplete.js?ver=4754' id='wd-asl-ajaxsearchlite-autocomplete-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-load.js?ver=4754' id='wd-asl-ajaxsearchlite-load-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-wrapper.js?ver=4754' id='wd-asl-ajaxsearchlite-wrapper-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/src/widgets/js/search-widget.js?minify=false&#038;ver=1645029952' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","nonce":"ebf97385f7","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oecdecoscope.blog\/wp-login.php?redirect_to=https%3A%2F%2Foecdecoscope.blog%2F2022%2F09%2F19%2Fkorea-stunning-success-and-work-in-progress%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.4-a.3' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658852030' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.4-a.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103526449&postid=8503&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=07abfb9b42&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.4-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9c815c04f72ad15b475f52665c35b700bcf07944#parent=https%3A%2F%2Foecdecoscope.blog%2F2022%2F09%2F19%2Fkorea-stunning-success-and-work-in-progress%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103526449&postid=8503&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=07abfb9b42&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.4-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9c815c04f72ad15b475f52665c35b700bcf07944#parent=https%3A%2F%2Foecdecoscope.blog%2F2022%2F09%2F19%2Fkorea-stunning-success-and-work-in-progress%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4-a.3',blog:'103526449',post:'8503',tz:'2',srv:'oecdecoscope.blog',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '103526449', '8503' ]);
</script>

</body>

</html>
