<!DOCTYPE html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<link rel="pingback" href="https://oecdecoscope.blog/xmlrpc.php">
		<title>American Rescue Plan: A first package of President Biden’s transformative reforms &#8211; ECOSCOPE</title>
    <script>
    (function(d){
      var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement('script'); js.id = id; js.async = true;
      js.src = '//www.powr.io/powr.js?external-type=wordpress';
      js.setAttribute('powr-token','m3jGhTAPZS1593785396');
      ref.parentNode.insertBefore(js, ref);
    }(document));
    </script>
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oecdecoscope.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.powr.io' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ECOSCOPE &raquo; Feed" href="https://oecdecoscope.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECOSCOPE &raquo; Comments Feed" href="https://oecdecoscope.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECOSCOPE &raquo; American Rescue Plan: A first package of President Biden’s transformative reforms Comments Feed" href="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oecdecoscope.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='powrful_pack-style-css-css'  href='https://oecdecoscope.blog/wp-content/plugins/powr-pack/dist/blocks.style.build.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://oecdecoscope.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://oecdecoscope.blog/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='neve-style-css'  href='https://oecdecoscope.blog/wp-content/themes/neve/style.min.css?ver=2.8.3' type='text/css' media='all' />
<style id='neve-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.9.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='neve-google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C600&#038;display=swap&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.powr.io/powr.js?external-type=wordpress&#038;ver=5.7' id='powr-js-js'></script>
<script type='text/javascript' id="nb-jquery" src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.7' id='html2canvas.js-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.7' id='jspdf.js-js'></script>
<script type='text/javascript' id='pdfprnt_front_script-js-extra'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"American Rescue Plan: A first package of President Biden\u2019s transformative reforms"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/pdf-print/js/front-script.js?ver=5.7' id='pdfprnt_front_script-js'></script>
<link rel="https://api.w.org/" href="https://oecdecoscope.blog/wp-json/" /><link rel="alternate" type="application/json" href="https://oecdecoscope.blog/wp-json/wp/v2/posts/6132" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecdecoscope.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oecdecoscope.blog/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/" />
<link rel='shortlink' href='https://wp.me/p70nXr-1AU' />
<link rel="alternate" type="application/json+oembed" href="https://oecdecoscope.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecdecoscope.blog%2F2021%2F03%2F26%2Famerican-rescue-plan-a-first-package-of-president-bidens-transformative-reforms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oecdecoscope.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecdecoscope.blog%2F2021%2F03%2F26%2Famerican-rescue-plan-a-first-package-of-president-bidens-transformative-reforms%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="By Patrick Lenain, Carl Romer and Ben Westmore The American Rescue Plan (ARP) submitted by President Biden and approved by U.S. Congress in mid-March provides US$1.84 trillion (8.4% of GDP) of fiscal support to the economy -- a very large stimulus by international standards. Soon after the plan’s approval, the OECD Interim Economic Outlook presented&hellip;" />
<link rel="amphtml" href="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/amp/">                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="American Rescue Plan: A first package of President Biden’s transformative reforms" />
<meta property="og:url" content="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/" />
<meta property="og:description" content="By Patrick Lenain, Carl Romer and Ben Westmore The American Rescue Plan (ARP) submitted by President Biden and approved by U.S. Congress in mid-March provides US$1.84 trillion (8.4% of GDP) of fisc…" />
<meta property="article:published_time" content="2021-03-26T14:47:55+00:00" />
<meta property="article:modified_time" content="2021-03-26T15:13:24+00:00" />
<meta property="og:site_name" content="ECOSCOPE" />
<meta property="og:image" content="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/MicrosoftTeams-image.jpg?fit=960%2C600&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@oecdeconomy" />
<meta name="twitter:text:title" content="American Rescue Plan: A first package of President Biden’s transformative reforms" />
<meta name="twitter:image" content="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/MicrosoftTeams-image.jpg?fit=960%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-29376537-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body  class="post-template-default single single-post postid-6132 single-format-standard sek-hide-rc-badge nv-sidebar-right menu_sidebar_slide_left" id="neve_body"  >
<div class="wrapper">
		<header class="header" role="banner">
		<a class="neve-skip-link show-on-focus" href="#content" tabindex="0">
			Skip to content		</a>
		<div id="header-grid"  class="hfg_header site-header">
	
<nav class="header--row header-main hide-on-mobile hide-on-tablet layout-full-contained nv-navbar header--row"
	data-row-id="main" data-show-on="desktop">

	<div
		class="header--row-inner header-main-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_main" >
				<div class="builder-item hfg-item-first col-4 col-md-4 col-sm-4 mobile-left tablet-left desktop-left"><div class="item--inner builder-item--logo"
		data-section="title_tagline"
		data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://oecdecoscope.blog/" title="ECOSCOPE"
			aria-label="ECOSCOPE"><div class="nv-title-tagline-wrap"><p class="site-title">ECOSCOPE</p><small>AN ECONOMIC LENS ON POLICIES FOR GROWTH AND WELLBEING</small></div></a></div>

	</div>

</div><div class="builder-item has-nav hfg-item-last col-8 col-md-8 col-sm-8 desktop-right tablet-left mobile-left"><div class="item--inner builder-item--primary-menu has_menu"
		data-section="header_menu_primary"
		data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary"
			aria-label="Primary Menu">

		<ul id="nv-primary-navigation-main" class="primary-menu-ul nav-ul"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://oecdecoscope.blog/">Home</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="https://oecdecoscope.blog/about/">About</a></li>
<li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="https://oecdecoscope.blog/countries/">by Country or Region</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="https://oecdecoscope.blog/topics/">by Topic</a></li>
<li id="menu-item-2428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2428"><a href="https://oecdecoscope.blog/bloggers/">Bloggers</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://oecdecoscope.blog/disclaimer/">Disclaimer</a></li>
</ul>	</div>
</div>

	</div>

</div>							</div>
		</div>
	</div>
</nav>


<nav class="header--row header-main hide-on-desktop layout-full-contained nv-navbar header--row"
	data-row-id="main" data-show-on="mobile">

	<div
		class="header--row-inner header-main-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_main" >
				<div class="builder-item hfg-item-first col-8 col-md-8 col-sm-8 mobile-left tablet-left desktop-left"><div class="item--inner builder-item--logo"
		data-section="title_tagline"
		data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://oecdecoscope.blog/" title="ECOSCOPE"
			aria-label="ECOSCOPE"><div class="nv-title-tagline-wrap"><p class="site-title">ECOSCOPE</p><small>AN ECONOMIC LENS ON POLICIES FOR GROWTH AND WELLBEING</small></div></a></div>

	</div>

</div><div class="builder-item hfg-item-last col-4 col-md-4 col-sm-4 desktop-right tablet-right mobile-right"><div class="item--inner builder-item--nav-icon"
		data-section="header_menu_icon"
		data-item-id="nav-icon">
	<div class="menu-mobile-toggle item-button navbar-toggle-wrapper">
	<button class="navbar-toggle"
					aria-label="
			Navigation Menu			">
				<div class="bars">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</div>
		<span class="screen-reader-text">Toggle Navigation</span>
	</button>
</div> <!--.navbar-toggle-wrapper-->


	</div>

</div>							</div>
		</div>
	</div>
</nav>

<div id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel slide_left">
	<div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg">
		<div class="close-sidebar-panel navbar-toggle-wrapper">
			<button class="navbar-toggle active" 					aria-label="
				Navigation Menu				">
				<div class="bars">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</div>
				<span class="screen-reader-text">
				Toggle Navigation					</span>
			</button>
		</div>
		<div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner ">
			<div class="builder-item has-nav hfg-item-last hfg-item-first col-12 col-md-12 col-sm-12 desktop-right tablet-left mobile-left"><div class="item--inner builder-item--primary-menu has_menu"
		data-section="header_menu_primary"
		data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary"
			aria-label="Primary Menu">

		<ul id="nv-primary-navigation-sidebar" class="primary-menu-ul nav-ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://oecdecoscope.blog/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="https://oecdecoscope.blog/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="https://oecdecoscope.blog/countries/">by Country or Region</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="https://oecdecoscope.blog/topics/">by Topic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2428"><a href="https://oecdecoscope.blog/bloggers/">Bloggers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://oecdecoscope.blog/disclaimer/">Disclaimer</a></li>
</ul>	</div>
</div>

	</div>

</div>		</div>
	</div>
</div>
<div class="header-menu-sidebar-overlay"></div>

</div>
	</header>
		
	<main id="content" class="neve-main" role="main">

	<div class="container single-post-container">
		<div class="row">
						<article id="post-6132"
					class="nv-single-post-wrap col post-6132 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-fiscal-policy category-uncategorized category-united-states">
				                                          <div class="entry-header"><div class="nv-title-meta-wrap"><h1 class="title entry-title ">American Rescue Plan: A first package of President Biden’s transformative reforms</h1><ul class="nv-meta-list"><li class="meta date posted-on"><time class="entry-date published" datetime="2021-03-26T15:47:55+01:00" content="2021-03-26">March 26, 2021</time><time class="updated" datetime="2021-03-26T16:13:24+01:00">March 26, 2021</time></li></ul></div></div><div class="nv-content-wrap entry-content"><div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://i2.wp.com/oecdecoscope.blog/wp-content/plugins/pdf-print/images/pdf.png?w=1200&#038;ssl=1" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"></a></div><p>By Patrick Lenain, Carl Romer and Ben Westmore</p><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img data-attachment-id="6150" data-permalink="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/microsoftteams-image/" data-orig-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/MicrosoftTeams-image.jpg?fit=960%2C600&amp;ssl=1" data-orig-size="960,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MicrosoftTeams-image" data-image-description="" data-medium-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/MicrosoftTeams-image.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/MicrosoftTeams-image.jpg?fit=960%2C600&amp;ssl=1" loading="lazy" src="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/MicrosoftTeams-image.jpg?resize=296%2C183&#038;ssl=1" alt="" class="wp-image-6150" width="296" height="183" srcset="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/MicrosoftTeams-image.jpg?zoom=2&amp;resize=296%2C183&amp;ssl=1 592w, https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/MicrosoftTeams-image.jpg?zoom=3&amp;resize=296%2C183&amp;ssl=1 888w" sizes="(max-width: 296px) 100vw, 296px" data-recalc-dims="1" /></figure></div><p>The American Rescue Plan (ARP) submitted by President Biden and approved by U.S. Congress in mid-March provides US$1.84 trillion (8.4% of GDP) of fiscal support to the economy &#8212; a very large stimulus by international standards. Soon after the plan’s approval, the <a href="https://www.oecd-ilibrary.org/docserver/34bfd999-en.pdf?expires=1616705257&amp;id=id&amp;accname=guest&amp;checksum=259766061196CE4C9DDAEF7D2F5F9FD6">OECD Interim Economic Outlook</a> presented a significant upward revision to the U.S. economic growth forecast, doubling it for 2021 from 3.2% to 6.5%. The fiscal package will boost domestic demand and help activity return more quickly to pre-pandemic levels (Figure 1), with many unemployed workers getting back jobs. Furthermore, OECD modelling highlights that the package may have noteworthy demand spillovers for the major trading partners of the U.S. (for further details, see <a href="https://oecdecoscope.blog/2021/03/17/the-american-rescue-plan-is-set-to-boost-global-growth/">The American Rescue Plan is set to boost global growth</a>).</p>



<p class="has-normal-font-size"><strong>Figure 1: U.S. GDP projections</strong><br><em>(trillion of US dollars, constant prices)</em></p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="6148" data-permalink="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/image-29-3/" data-orig-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/image-29.png?fit=608%2C235&amp;ssl=1" data-orig-size="608,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-29" data-image-description="" data-medium-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/image-29.png?fit=300%2C116&amp;ssl=1" data-large-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/image-29.png?fit=608%2C235&amp;ssl=1" loading="lazy" src="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/image-29.png?resize=788%2C304&#038;ssl=1" alt="" class="wp-image-6148" width="788" height="304" srcset="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/image-29.png?w=608&amp;ssl=1 608w, https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/image-29.png?resize=300%2C116&amp;ssl=1 300w" sizes="(max-width: 788px) 100vw, 788px" data-recalc-dims="1" /></figure>



<p>Source: OECD Economic Outlook projections.</p>



<p>While concerns have been raised that such a large fiscal stimulus could cause a significant future inflation shock, the transformative content of the measures in the package should not be overlooked. As recommended by successive <a href="https://www.oecd-ilibrary.org/economics/oecd-economic-surveys-united-states_19990103">OECD Economic Surveys of the United States</a>, the ARP seeks to address persistent structural challenges that have prevented many Americans from realising their human potential. The Plan will help struggling subnational governments, support unemployed workers, facilitate the reopening of schools, close gaps in unemployment insurance, and reduce child poverty. Besides sending checks of $1400 to eligible families (budget cost of US$412 billion), the Plan contains other important provisions (Figure 2). &nbsp;&nbsp;&nbsp;</p>



<p><strong>Figure 2 – American Rescue Plan’s main provisions*</strong></p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="6135" data-permalink="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/image-23-7/" data-orig-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/image-23.png?fit=481%2C338&amp;ssl=1" data-orig-size="481,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-23" data-image-description="" data-medium-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/image-23.png?fit=300%2C211&amp;ssl=1" data-large-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/image-23.png?fit=481%2C338&amp;ssl=1" loading="lazy" src="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/image-23.png?resize=614%2C431&#038;ssl=1" alt="" class="wp-image-6135" width="614" height="431" srcset="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/image-23.png?w=481&amp;ssl=1 481w, https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2021/03/image-23.png?resize=300%2C211&amp;ssl=1 300w" sizes="(max-width: 614px) 100vw, 614px" data-recalc-dims="1" /></figure></div><p class="has-small-font-size">Source: Authors’ compilation from various sources.* <br>Estimates based on available information and subject to changes.</p>



<ul><li><strong>Support to subnational governments (US$350 billion)</strong>. The ARP allocates financial support to States, territories and tribes. States that depend on tourism and sales taxes like <a href="https://www.civilbeat.org/2020/12/hawaii-gov-david-ige-theres-no-money-to-sustain-government-as-it-existed/">Hawaii</a>, <a href="https://www.rgj.com/story/news/2021/01/19/covid-nevada-budget-proposal-130-million-education-cuts-pandemic/4178935001/">Nevada</a>, <a href="https://wusfnews.wusf.usf.edu/local-state/2021-01-18/florida-economist-to-lawmakers-strong-growth-not-enough-to-cover-budget-deficit-caused-by-covid-19">Florida</a>, <a href="https://www.statesman.com/story/news/politics/2021/01/11/texas-budget-forecast-coronavirus-pandemic-legislative-session/6622538002/">Texas</a> have faced steeper budget shortfalls, whereas other states like <a href="https://www.idahopress.com/news/local/what-should-idaho-s-budget-surplus-be-spent-on-poll-shows-public-transportation-schools-rank/article_23ada0a3-f3fe-5806-adc2-d8ecce2da846.html">Idaho</a> and <a href="https://www.stgeorgeutah.com/news/archive/2021/02/20/fxn-lgl2-utah-has-1-5-billion-budget-surplus/">Utah</a> saw large revenue increases owing to strong federal expenditures and relatively short COVID-19 lockdowns. As argued in past OECD work, subnational governments play key social and economic roles, but existing fiscal rules can impose damaging spending cuts during recessions.</li><li><strong>Unemployment relief (US$246 billion)</strong>. The Plan provides Federal funding to supplement state-level unemployment insurance benefits with an additional $300 per week – less than the supplement of $600 per week in the CARES Act but nonetheless important, as these benefits would otherwise have fallen back to low pre-crisis levels. By supporting unemployment insurance, the ARP will help to keep unemployed workers active in the labour market, rather than becoming discouraged from job search, as seen in past recessions.</li><li><strong>Support to schools and higher education (US$170 billion). </strong>Manyschools had to close during shutdown orders, with detrimental impacts on vulnerable families and the risk of large numbers of dropouts. K-12 Schools will be given US$125 billion in direct aid with another US$40 billion for colleges and universities to reopen in safe conditions. Reducing gaps in educational outcomes, as measured by PISA, has been a recurring OECD policy recommendation.</li><li><strong>Child benefits and affordable childcare (US$156 billion)</strong>. A persistent challenge for families has been the absence of affordable childcare, which has depressed the labor-market participation of American women. Also, the lack of affordable early-childhood education, which is decisive in children’s school performance, has created large inequalities. The ARP provides emergency funding for child-care assistance to essential workers unable to telework, typically people in low-income deciles. The Plan also helps 16 million poor and rural K-12 students without access to high-speed internet. The Child Tax Credit and Earned Income Tax Credit will receive a much-needed boost: the <a href="https://www.urban.org/research/publication/2021-poverty-projections-assessing-four-american-rescue-plan-policies">Urban Institute projects</a> that this will cut child poverty in half.</li><li><strong>Health insurance coverage, vaccines and COVID-19 containment (US$125 billion). </strong>PastOECD work has recommended closing existing gaps in healthcare insurance, working towards universal coverage through a system of multiple insurance providers. For employees laid off or who otherwise lost their health insurance, ARP provides US$57 billion in funding for employers to retain COBRA coverage for departing employees and a temporary expansion in subsidies that could be used to pay for health coverage through the Affordable Care Act public exchange system. In addition, ARP increases marketplace premium subsidies for people at every income level and will now be offered to those with income above 4 times the federal poverty level.</li></ul>



<p>While these measures are temporary, the OECD has recommended permanent reforms to alleviate child poverty, improve K-12 education, close gaps in health insurance, and strengthen local communities – all with a beneficial impact on long-term economic growth and well-being. Other reforms recommended by the OECD include wider access to high-speed internet; investment in green technologies; and strengthening anti-trust actions to protect consumers against oligopolies’ market dominance.</p>



<p>President Biden has now turned his attention to implementing new policies to boost investment, which could have a fiscal cost of at least US$3 trillion spread across several years. Notwithstanding the risk of political gridlock, this provides the opportunity to further address long standing challenges, including those reform priorities previously identified by the OECD in the areas of infrastructure, green technologies and education.</p>



<p><strong><u>References</u></strong><strong></strong></p>



<p>OECD (2021), “<a href="https://oecdecoscope.blog/2021/03/17/the-need-for-speed-putting-the-world-economy-on-the-fast-track-out-of-the-covid-19-crisis/">The need for speed: Putting the World Economy on the Fast Track out of the COVID-19 crisis</a>”, ECOSCOPE blog, 17 March.</p>



<p>OECD (2020), <a href="https://oecdecoscope.blog/2021/03/17/the-need-for-speed-putting-the-world-economy-on-the-fast-track-out-of-the-covid-19-crisis/">Economic Survey of the United States</a>, OECD Publishing, <a href="https://doi.org/10.1787/12323be9-en">https://doi.org/10.1787/12323be9-en</a></p>



<p>Azzopardi, D., F. Fareed, M. Hermansen, P. Lenain and D. Sutherland (2020), “<a href="file:///C:/Users/Westmore_B/AppData/Local/Microsoft/Windows/INetCache/Content.Outlook/QS11JLS0/1644.%20The%20decline%20in%20labour%20mobility%20in%20the%20United%20States:%20Insights%20from%20new%20administrative">The decline in labour mobility in the United States: Insights from new administrative data</a></p>



<p>Azzopardi, D., F. Fareed, M. Hermansen, P. Lenain and D. Sutherland (2020), “<a href="http://www.oecd.org/economy/OECD-Economics-Department-Working-Papers-by-year.pdf">Why are some U.S. cities successful, while others are not? Empirical evidence from machine learning</a>”, OECD Economics Department Working Paper No. 1643.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-6132" class="share-linkedin sd-button share-icon no-text" href="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6132" class="share-twitter sd-button share-icon no-text" href="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6132" class="share-facebook sd-button share-icon no-text" href="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103526449&#038;postid=6132&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.5.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6bcbc34e0a19dd057d75cfc0b38b7aefd2d4d59c#parent=https%3A%2F%2Foecdecoscope.blog%2F2021%2F03%2F26%2Famerican-rescue-plan-a-first-package-of-president-bidens-transformative-reforms%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
                                          			</article>
			<div class="nv-sidebar-wrap col-sm-12 nv-right blog-sidebar" >
		<aside id="secondary" role="complementary">
				<div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><p class="widget-title"></p>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div class="jetpack-subscribe-count">
						<p>
						Join 901 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-3"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://oecdecoscope.blog/2021/03/26/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow this blog                        </button>
                    </p>
				            </form>
		
</div><div id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper" >
		<p class="widget-title">Search</p><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://oecdecoscope.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<div class="nv-search-icon-wrap"><div class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</div></div><input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div></div></div><div id="categories-2" class="widget widget_categories"><p class="widget-title">Categories</p><form action="https://oecdecoscope.blog" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="610581360">Ageing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14572">agriculture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18939">Argentina&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="610581322">Australia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1849">Austria&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13821">Belgium&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4390">Brazil&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="610581395">Bulgaria&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="7520">chile&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1470">China&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="21691">Colombia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="9710">Costa Rica&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="610581369">COVID-19&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="22733">Czech Republic&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6590">Denmark&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="610581349">Digitalisation&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="610581350">Digitalisation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="209928">Economic outlook&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="1342">education&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="184">Environment&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="31305">Estonia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="956274">Euro Area&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="46740">European Union&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4269">finance&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="11084">Finland&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="40680">fiscal policy&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="43757">Forecast&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4704">France&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="27915">Gender&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3550">Germany&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2756">Greece&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4974323">Green growth&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="610581365">Housing&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="610581366">Human Capital&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7451">Iceland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4363">Immigration&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3054">India&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="122">Indonesia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="202155">Inequality&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="610581363">Inflation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="186">Innovation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="33369">international trade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="28559">investment&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="768">Ireland&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="155915109">Italian view&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="419">Italy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2062">Japan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3956">Korea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2243323">Labour markets&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="610581373">Latin America&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="69399">Latvia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="72026">Lithuania&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="113481">Luxembourg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2496">Malaysia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="783">Mexico&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="57663">monetary policy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="5833">New Zealand&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="610581371">North Korea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11104">Norway&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4340">Poland&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2620">Portugal&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1119928">Posts in French&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="610581388">Posts in German&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="610581387">Posts in Portuguese&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1119929">Posts in Spanish&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="473794670">Product market regulation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2704">Productivity&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="560265">Public finance&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="72027">Slovakia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="72023">Slovenia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6231">South Africa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3543">Spain&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="446107461">Statistical Insights&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="487878">Structural reform&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="3055">Sweden&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8120">Switzerland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="610581372">Tax&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16662413">The Italian View&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="30377">The Netherlands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1595">trade&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="22740">Tunisia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1148">Turkey&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="46736">United Kingdom&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5850">United States&nbsp;&nbsp;(10)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><p class="widget-title">@oecdeconomy</p><a class="twitter-timeline" data-width="400" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/@oecdeconomy" href="https://twitter.com/@oecdeconomy">My Tweets</a></div><div id="text-3" class="widget widget_text"><p class="widget-title">Related links</p>			<div class="textwidget">
<li><a href="http://www.oecd.org/eco/surveys/">OECD Country Surveys</a></li>
<li><a href="http://www.oecd.org/eco/outlook/">OECD Economic Outlook</a></li>
<li><a href="http://www.oecd.org/eco">OECD Economics Department</a></li>

</div>
		</div><div id="archives-4" class="widget widget_archive"><p class="widget-title">Archives</p>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://oecdecoscope.blog/2021/03/'> March 2021 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2021/02/'> February 2021 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2021/01/'> January 2021 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2020/12/'> December 2020 &nbsp;(18)</option>
	<option value='https://oecdecoscope.blog/2020/11/'> November 2020 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2020/10/'> October 2020 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2020/09/'> September 2020 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2020/08/'> August 2020 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2020/07/'> July 2020 &nbsp;(11)</option>
	<option value='https://oecdecoscope.blog/2020/06/'> June 2020 &nbsp;(13)</option>
	<option value='https://oecdecoscope.blog/2020/05/'> May 2020 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2020/04/'> April 2020 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2020/03/'> March 2020 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2020/02/'> February 2020 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2020/01/'> January 2020 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2019/12/'> December 2019 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2019/11/'> November 2019 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2019/10/'> October 2019 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2019/09/'> September 2019 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2019/08/'> August 2019 &nbsp;(2)</option>
	<option value='https://oecdecoscope.blog/2019/07/'> July 2019 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2019/06/'> June 2019 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2019/03/'> March 2019 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2019/02/'> February 2019 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2019/01/'> January 2019 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2018/12/'> December 2018 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2018/10/'> October 2018 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2018/09/'> September 2018 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2018/08/'> August 2018 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2018/07/'> July 2018 &nbsp;(13)</option>
	<option value='https://oecdecoscope.blog/2018/06/'> June 2018 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2018/05/'> May 2018 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2018/04/'> April 2018 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2018/03/'> March 2018 &nbsp;(12)</option>
	<option value='https://oecdecoscope.blog/2018/02/'> February 2018 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2018/01/'> January 2018 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2017/12/'> December 2017 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2017/10/'> October 2017 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2017/09/'> September 2017 &nbsp;(13)</option>
	<option value='https://oecdecoscope.blog/2017/08/'> August 2017 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2017/07/'> July 2017 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2017/06/'> June 2017 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2017/05/'> May 2017 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2017/03/'> March 2017 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2016/12/'> December 2016 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2016/11/'> November 2016 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2016/10/'> October 2016 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2016/08/'> August 2016 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2016/07/'> July 2016 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2016/06/'> June 2016 &nbsp;(12)</option>
	<option value='https://oecdecoscope.blog/2016/05/'> May 2016 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2016/03/'> March 2016 &nbsp;(11)</option>
	<option value='https://oecdecoscope.blog/2016/02/'> February 2016 &nbsp;(3)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>			</aside>
</div>
		</div>
	</div>
</main><!--/.neve-main-->


<footer class="site-footer" id="site-footer">
	<div class="hfg_footer">
		<div class="footer--row footer-bottom layout-full-contained"
	id="cb-row--footer-bottom"
	data-row-id="bottom" data-show-on="desktop">
	<div
		class="footer--row-inner footer-bottom-inner footer-content-wrap">
		<div class="container">
			<div
				class="hfg-grid nv-footer-content hfg-grid-bottom row--wrapper row "
				data-section="hfg_footer_layout_bottom" >
				<div class="builder-item hfg-item-last hfg-item-first col-12 col-md-12 col-sm-12 desktop-center tablet-center mobile-center hfg-item-v-middle"><div class="item--inner builder-item--footer_copyright"
		data-section="footer_copyright"
		data-item-id="footer_copyright">
	<div class="component-wrap">
	<p><a href="https://themeisle.com/themes/neve/" rel="nofollow">Neve</a> | Powered by <a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p></div>

	</div>

</div>							</div>
		</div>
	</div>
</div>

	</div>
</footer>

</div><!--/.wrapper-->
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202112'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecdecoscope.blog\/2021\/03\/26\/american-rescue-plan-a-first-package-of-president-bidens-transformative-reforms\/":6132};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='neve-script-js-extra'>
/* <![CDATA[ */
var NeveProperties = {"ajaxurl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","nonce":"28ce25ba06","isRTL":"","isCustomize":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/themes/neve/assets/js/build/modern/frontend.js?ver=2.8.3' id='neve-script-js' async></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://oecdecoscope.blog/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://oecdecoscope.blog/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://oecdecoscope.blog/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://oecdecoscope.blog/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://oecdecoscope.blog/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://oecdecoscope.blog/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://oecdecoscope.blog/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
var ajaxsearchlite = {"ajaxurl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4747","highlight":{"enabled":false,"data":[]},"fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.2' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","nonce":"7f7006503f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oecdecoscope.blog\/wp-login.php?redirect_to=https%3A%2F%2Foecdecoscope.blog%2F2021%2F03%2F26%2Famerican-rescue-plan-a-first-package-of-president-bidens-transformative-reforms%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103526449&postid=6132&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6bcbc34e0a19dd057d75cfc0b38b7aefd2d4d59c#parent=https%3A%2F%2Foecdecoscope.blog%2F2021%2F03%2F26%2Famerican-rescue-plan-a-first-package-of-president-bidens-transformative-reforms%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103526449&postid=6132&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6bcbc34e0a19dd057d75cfc0b38b7aefd2d4d59c#parent=https%3A%2F%2Foecdecoscope.blog%2F2021%2F03%2F26%2Famerican-rescue-plan-a-first-package-of-president-bidens-transformative-reforms%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.2',blog:'103526449',post:'6132',tz:'1',srv:'oecdecoscope.blog'} ]);
	_stq.push([ 'clickTrackerInit', '103526449', '6132' ]);
</script>

</body>

</html>
<!--
	generated 213 seconds ago
	generated in 0.256 seconds
	served from batcache in 0.003 seconds
	expires in 87 seconds
-->
