<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://oecdecoscope.blog/xmlrpc.php">

  <title>Looking forward to a new summer in Greece: Returning Greece’s economy to a stronger, sustained and inclusive recovery from the COVID-19 shock &#8211; ECOSCOPE </title>
    <script>
    (function(d){
      var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement('script'); js.id = id; js.async = true;
      js.src = '//www.powr.io/powr.js?external-type=wordpress';
      js.setAttribute('powr-token','m3jGhTAPZS1593785396');
      ref.parentNode.insertBefore(js, ref);
    }(document));
    </script>
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oecdecoscope.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//www.powr.io' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ECOSCOPE  &raquo; Feed" href="https://oecdecoscope.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECOSCOPE  &raquo; Comments Feed" href="https://oecdecoscope.blog/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="ECOSCOPE  &raquo; Looking forward to a new summer in Greece: Returning Greece’s economy to a stronger, sustained and inclusive recovery from the COVID-19 shock Comments Feed" href="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oecdecoscope.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='powrful_pack-style-css-css'  href='https://oecdecoscope.blog/wp-content/plugins/powr-pack/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://oecdecoscope.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://oecdecoscope.blog/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://oecdecoscope.blog/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.38' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Source Sans Pro', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.container-inner { max-width: 1500px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://oecdecoscope.blog/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.38' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='//www.powr.io/powr.js?external-type=wordpress&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"open","file_name":"Looking forward to a new summer in Greece: Returning Greece\u2019s economy to a stronger, sustained and inclusive recovery from the COVID-19 shock"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/pdf-print/js/front-script.js?ver=5.4.2'></script>
<script type='text/javascript' id="nb-jquery" src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://oecdecoscope.blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecdecoscope.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oecdecoscope.blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Building back better: enhancing equal access to opportunities for all' href='https://oecdecoscope.blog/2020/07/21/building-back-better-enhancing-equal-access-to-opportunities-for-all/' />

<link rel="canonical" href="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/" />
<link rel='shortlink' href='https://wp.me/p70nXr-1lY' />
<link rel="alternate" type="application/json+oembed" href="https://oecdecoscope.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecdecoscope.blog%2F2020%2F07%2F23%2Flooking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oecdecoscope.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecdecoscope.blog%2F2020%2F07%2F23%2Flooking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://oecdecoscope.blog/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://oecdecoscope.blog/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="by Mauro Pisu and Tim Bulman, OECD Economics Department Normally in mid-July each year, hundreds of thousands of families across Europe and the world would be packing their summer outfits and swimming costumes and heading to a long-awaited holiday in Greece. The 2020 global COVID-19 pandemic has disrupted such plans for most, just as it&hellip;" />
<link rel="amphtml" href="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Looking forward to a new summer in Greece: Returning Greece’s economy to a stronger, sustained and inclusive recovery from the COVID-19 shock" />
<meta property="og:url" content="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/" />
<meta property="og:description" content="by Mauro Pisu and Tim Bulman, OECD Economics Department Normally in mid-July each year, hundreds of thousands of families across Europe and the world would be packing their summer outfits and swimm…" />
<meta property="article:published_time" content="2020-07-23T06:25:59+00:00" />
<meta property="article:modified_time" content="2020-07-23T06:26:01+00:00" />
<meta property="og:site_name" content="ECOSCOPE " />
<meta property="og:image" content="https://oecdecoscope.blog/wp-content/uploads/2020/07/image-29.png" />
<meta property="og:image:width" content="906" />
<meta property="og:image:height" content="580" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@OECDeconomy" />
<meta name="twitter:site" content="@oecdeconomy" />
<meta name="twitter:text:title" content="Looking forward to a new summer in Greece: Returning Greece’s economy to a stronger, sustained and inclusive recovery from the COVID-19 shock" />
<meta name="twitter:image" content="https://oecdecoscope.blog/wp-content/uploads/2020/07/image-31.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
			<style type="text/css" id="wp-custom-css">
				input[type="text"], 
textarea, 
select, 
input[type="submit"]  {
   color: #000000 !important;
}			</style>
		</head>

<body class="post-template-default single single-post postid-5206 single-format-standard wp-custom-logo wp-embed-responsive sek-hide-rc-badge col-3cm full-width header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><h1 class="site-title">                  <a class="custom-logo-link" href="https://oecdecoscope.blog/" rel="home" title="ECOSCOPE  | Home page">ECOSCOPE </a>                </h1></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://oecdecoscope.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </li>
                      </ul>
                <ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://oecdecoscope.blog/">Home</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="https://oecdecoscope.blog/about/">About</a></li>
<li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="https://oecdecoscope.blog/countries/">by Country</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="https://oecdecoscope.blog/topics/">by Topic</a></li>
<li id="menu-item-2428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2428"><a href="https://oecdecoscope.blog/bloggers/">Bloggers</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://oecdecoscope.blog/disclaimer/">Disclaimer</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                      <h1 class="site-title">                  <a class="custom-logo-link" href="https://oecdecoscope.blog/" rel="home" title="ECOSCOPE  | Home page">ECOSCOPE </a>                </h1>                                                <p class="site-description">AN ECONOMIC LENS ON POLICIES FOR GROWTH AND WELLBEING</p>
                                        </div>

                                        <div id="header-widgets">
                                                </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-menu-2" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://oecdecoscope.blog/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="https://oecdecoscope.blog/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="https://oecdecoscope.blog/countries/">by Country</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="https://oecdecoscope.blog/topics/">by Topic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2428"><a href="https://oecdecoscope.blog/bloggers/">Bloggers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://oecdecoscope.blog/disclaimer/">Disclaimer</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://oecdecoscope.blog/category/covid-19/" rel="category tag">COVID-19</a> <span>/</span> <a href="https://oecdecoscope.blog/category/greece/" rel="category tag">Greece</a></li>
    			    			<li class="comments"><a href="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
                                                        <article class="post-5206 post type-post status-publish format-standard hentry category-covid-19 category-greece">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Looking forward to a new summer in Greece: Returning Greece’s economy to a stronger, sustained and inclusive recovery from the COVID-19 shock</h1>
<p class="post-byline">
            <span class="published">July 23, 2020</span>
    </p>
                                
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://i2.wp.com/oecdecoscope.blog/wp-content/plugins/pdf-print/images/pdf.png?ssl=1" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"></a></div><p>by Mauro Pisu and Tim Bulman, OECD Economics Department</p>



<p>Normally in mid-July each year, hundreds of thousands of families across Europe and the world would be packing their summer outfits and swimming costumes and heading to a long-awaited holiday in Greece. The 2020 global COVID-19 pandemic has disrupted such plans for most, just as it has disrupted livelihoods and well-being in so many respects.</p>



<p>COVID-19 has also interrupted Greece’s recovery from the great financial crisis. The newly launched <a href="http://www.oecd.org/economy/greece-economic-snapshot/">2020 OECD Economic Survey of Greece</a> reports how Greece has responded swiftly to the first phase of the pandemic. Through tight containment measures, it has effectively limited infections and deaths (Figure 1). But the economy has been hit hard. As in other countries, containment measures, travel restrictions, social distancing and high uncertainty have led to a temporary but extraordinary drop in production. Weak activity is undercutting many jobs and is putting businesses at risk. To buttress households’ incomes and firms’ liquidity, the government swiftly rolled out emergency measures.</p><div class="wp-block-image is-style-default"><figure class="aligncenter size-large is-resized"><img data-attachment-id="5208" data-permalink="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/image-29-2/" data-orig-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-29.png?fit=906%2C580&amp;ssl=1" data-orig-size="906,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-29" data-image-description="" data-medium-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-29.png?fit=300%2C192&amp;ssl=1" data-large-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-29.png?fit=906%2C580&amp;ssl=1" src="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-29.png?resize=705%2C451&#038;ssl=1" alt="" class="wp-image-5208" width="705" height="451" srcset="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-29.png?w=906&amp;ssl=1 906w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-29.png?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-29.png?resize=768%2C492&amp;ssl=1 768w" sizes="(max-width: 705px) 100vw, 705px" data-recalc-dims="1" /></figure></div><p>COVID-19 creates extraordinary uncertainty (Figure 2). While some parts of the economy have the potential to rebound quickly, others are likely to face an extended period of weak demand. The Survey identifies measures that can help Greece navigate this crisis:</p>



<ul><li>Adjusting income and liquidity support measures, as the epidemiological and economic situation requires, will continue to protect households and firms. Boosting guaranteed minimum income support while strengthening job-search and training opportunities would protect households from the shock while opening new opportunities and help firms and workers moving towards activities with better prospects.</li><li>The COVID-19 shutdown has underscored the benefits of the government’s digitalisation agenda, with many public services moving online. Ensuring all the population has digital skills is likely to become even more essential to job prospects and job quality in the post COVID-19 world. Now is the time to invest in these skills, by boosting opportunities for adults to access education and training.</li><li>The COVID-19 containment measures have added to the pressures on family caregivers in Greece. More places for children in early childhood education and greater care support for families would open opportunities for primary caregivers to train and work outside the home.</li><li>The COVID-19 shock is likely to create new non-performing loans, yet reviving investment hinges on returning banks to health. The government’s Hercules plan is expected to lower banks’ non-performing loans significantly over the next two years. However, the shock has slowed progress. Urgently designing a strategy to address the deferred tax credits and the bad loans that will remain on banks’ balance sheets after the Hercules scheme can help banks contribute sooner to financing Greece’s recovery. Priority should also be given to expanding spending on infrastructure and improving support for research and development.</li></ul><div class="wp-block-image is-style-default"><figure class="aligncenter size-large is-resized"><img data-attachment-id="5210" data-permalink="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/image-30-2/" data-orig-file="https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-30.png?fit=898%2C575&amp;ssl=1" data-orig-size="898,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-30" data-image-description="" data-medium-file="https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-30.png?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-30.png?fit=898%2C575&amp;ssl=1" src="https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-30.png?resize=672%2C430&#038;ssl=1" alt="" class="wp-image-5210" width="672" height="430" srcset="https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-30.png?w=898&amp;ssl=1 898w, https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-30.png?resize=300%2C192&amp;ssl=1 300w, https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-30.png?resize=768%2C492&amp;ssl=1 768w" sizes="(max-width: 672px) 100vw, 672px" data-recalc-dims="1" /></figure></div><p></p>



<p>As the emergency passes, <a href="http://www.oecd.org/economy/greece-economic-snapshot/">the Survey</a> identifies priorities to place Greece back onto a path of a stronger, sustained and inclusive recovery. It finds that these measures together can raise long-term growth rates by 1% a year (Figure 3). These measures include:</p>



<ul><li>Allowing small firms to flourish, create jobs and become more productive by reducing regulatory burdens. Greece has made great progress in recent years, but barriers remain high for professional services, such as lawyers and notaries. Codifying existing laws and regulations would make operating in Greece easier, both for firms and for the public administration responsible for implementing and enforcing regulations. The government’s digitalisation agenda makes great promises for reducing red tape, and can make courts more accessible and responsive.</li><li>The government has many research and development support schemes. Improving the take-up of these, for example by consolidating programmes, would provide a fillip to research and innovation in Greece, raising competitiveness and allowing new activities to emerge.</li><li>Taxes on labour are very high, discouraging employment. Reducing social security contributions, especially at low incomes, while continuing the fight against evasion, would support revenue.</li><li>Greeks suffer from high levels of air pollution, especially in urban areas. Reducing the subsidies for fossil fuels, while protecting the most vulnerable, would help clear the air, improve health and well-being.</li></ul><div class="wp-block-image is-style-default"><figure class="aligncenter size-large is-resized"><img data-attachment-id="5212" data-permalink="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/image-31-2/" data-orig-file="https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-31.png?fit=889%2C609&amp;ssl=1" data-orig-size="889,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-31" data-image-description="" data-medium-file="https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-31.png?fit=300%2C206&amp;ssl=1" data-large-file="https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-31.png?fit=889%2C609&amp;ssl=1" src="https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-31.png?resize=703%2C482&#038;ssl=1" alt="" class="wp-image-5212" width="703" height="482" srcset="https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-31.png?w=889&amp;ssl=1 889w, https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-31.png?resize=300%2C206&amp;ssl=1 300w, https://i1.wp.com/oecdecoscope.blog/wp-content/uploads/2020/07/image-31.png?resize=768%2C526&amp;ssl=1 768w" sizes="(max-width: 703px) 100vw, 703px" data-recalc-dims="1" /></figure></div><p>For more details see:<br>OECD (2020),&nbsp;<em><a href="http://www.oecd.org/economy/greece-economic-snapshot/">OECD Economic Surveys: Greece 2020</a></em>, OECD Publishing, Paris,&nbsp;<a href="https://doi.org/10.1787/b04b25de-en">https://doi.org/10.1787/b04b25de-en</a>.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-5206" class="share-linkedin sd-button share-icon no-text" href="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5206" class="share-twitter sd-button share-icon no-text" href="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5206" class="share-facebook sd-button share-icon no-text" href="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
                                          
<div class="clear"></div>






<h4 class="heading">
	<i class="far fa-hand-point-right"></i>You may also like...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-5060 post type-post status-publish format-standard hentry category-argentina category-brazil category-chile category-colombia category-costa-rica category-covid-19 category-latin-america category-mexico">

			<div class="post-thumbnail">
				<a href="https://oecdecoscope.blog/2020/06/29/reaching-out-to-informal-workers-in-latin-america-lessons-from-covid-19/">
																								</a>
									<a class="post-comments" href="https://oecdecoscope.blog/2020/06/29/reaching-out-to-informal-workers-in-latin-america-lessons-from-covid-19/#comments"><i class="far fa-comments"></i>49</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://oecdecoscope.blog/2020/06/29/reaching-out-to-informal-workers-in-latin-america-lessons-from-covid-19/" rel="bookmark" title="Permalink to Reaching out to informal workers in Latin America: Lessons from COVID-19">Reaching out to informal workers in Latin America: Lessons from COVID-19</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-06-29 10:53:18">June 29, 2020</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-4800 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-euro-area category-european-union category-uncategorized tag-coronavirus-ecb-esm-eib">

			<div class="post-thumbnail">
				<a href="https://oecdecoscope.blog/2020/04/06/europe-must-act-now-to-prepare-the-aftermath-of-the-pandemic-crisis/">
					<img width="450" height="245" src="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2020/03/blog-small-coronavirus-ieo.png?resize=450%2C245&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-attachment-id="4721" data-permalink="https://oecdecoscope.blog/2020/03/02/tackling-the-fallout-from-the-coronavirus/blog-small-coronavirus-ieo/" data-orig-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2020/03/blog-small-coronavirus-ieo.png?fit=450%2C300&amp;ssl=1" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blog small coronavirus ieo" data-image-description="" data-medium-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2020/03/blog-small-coronavirus-ieo.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2020/03/blog-small-coronavirus-ieo.png?fit=450%2C300&amp;ssl=1" />																			</a>
									<a class="post-comments" href="https://oecdecoscope.blog/2020/04/06/europe-must-act-now-to-prepare-the-aftermath-of-the-pandemic-crisis/#comments"><i class="far fa-comments"></i>1</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://oecdecoscope.blog/2020/04/06/europe-must-act-now-to-prepare-the-aftermath-of-the-pandemic-crisis/" rel="bookmark" title="Permalink to Europe must act now to prepare the aftermath of the pandemic crisis">Europe must act now to prepare the aftermath of the pandemic crisis</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-04-06 15:49:31">April 6, 2020</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-5131 post type-post status-publish format-standard hentry category-costa-rica category-covid-19 category-latin-america">

			<div class="post-thumbnail">
				<a href="https://oecdecoscope.blog/2020/07/15/a-successful-journey-costa-ricas-economic-reforms/">
																								</a>
									<a class="post-comments" href="https://oecdecoscope.blog/2020/07/15/a-successful-journey-costa-ricas-economic-reforms/#respond"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://oecdecoscope.blog/2020/07/15/a-successful-journey-costa-ricas-economic-reforms/" rel="bookmark" title="Permalink to A Successful Journey: Costa Rica’s Economic Reforms, 2015-2020">A Successful Journey: Costa Rica’s Economic Reforms, 2015-2020</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-07-15 16:00:00">July 15, 2020</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103526449&#038;postid=5206&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=b661b1d5204e3c6321c3d795a401873264483a0a#parent=https%3A%2F%2Foecdecoscope.blog%2F2020%2F07%2F23%2Flooking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Expand Sidebar"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Follow:</p>          
          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="http://@oecdeconomy" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Linkedin" aria-label="Follow us on Linkedin" href="https://www.linkedin.com/in/laurence-boone/" target="_blank" ><i class="fab fa-linkedin"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Facebook" aria-label="Follow us on Facebook" href="https://www.facebook.com/theOECD" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Instagram" aria-label="Follow us on Instagram" href="https://www.instagram.com/the_oecd/" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://oecdecoscope.blog/2020/07/21/building-back-better-enhancing-equal-access-to-opportunities-for-all/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Previous story</strong> <span>Building back better: enhancing equal access to opportunities for all</span></a></li>
	</ul>

			
			<div id="search-9" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://oecdecoscope.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="alxvideo-13" class="widget widget_hu_video">
<h3 class="widget-title">Economic Outlook, June 2020: The world economy on a tightrope</h3><div class="video-container"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/QYFG_u1D0dM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
<div id="alxvideo-11" class="widget widget_hu_video">
<h3 class="widget-title">Inside the OECD Economics Department</h3><div class="video-container"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/BU-yhj06tTM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
<div id="alxvideo-9" class="widget widget_hu_video">
<h3 class="widget-title">The time for reform is now</h3><div class="video-container"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/b516YhKrqpA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>
<div id="alxvideo-10" class="widget widget_hu_video">
<h3 class="widget-title">Economic growth must be environmentally sustainable</h3><div class="video-container"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/nJ4jf_sbfUE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Expand Sidebar"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
        <p>More</p>  		</div>
		
		
		<div id="categories-9" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://oecdecoscope.blog" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="610581360">Ageing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14572">agriculture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18939">Argentina&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="610581322">Australia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1849">Austria&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13821">Belgium&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4390">Brazil&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7520">chile&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1470">China&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="21691">Colombia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="9710">Costa Rica&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="610581369">COVID-19&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="22733">Czech Republic&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6590">Denmark&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="610581349">Digitalisation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="610581350">Digitalisation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="209928">Economic outlook&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="1342">education&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="184">Environment&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="31305">Estonia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="956274">Euro Area&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="46740">European Union&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4269">finance&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="11084">Finland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="40680">fiscal policy&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="43757">Forecast&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4704">France&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="27915">Gender&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3550">Germany&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2756">Greece&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4974323">Green growth&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="610581365">Housing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="610581366">Human Capital&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7451">Iceland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4363">Immigration&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3054">India&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="122">Indonesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="202155">Inequality&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="610581363">Inflation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="186">Innovation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="33369">international trade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="28559">investment&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="768">Ireland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="155915109">Italian view&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="419">Italy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2062">Japan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3956">Korea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2243323">Labour markets&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="610581373">Latin America&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="69399">Latvia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="72026">Lithuania&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="113481">Luxembourg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2496">Malaysia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="783">Mexico&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="57663">monetary policy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5833">New Zealand&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="610581371">North Korea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11104">Norway&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4340">Poland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2620">Portugal&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1119928">Posts in French&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1119929">Posts in Spanish&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="473794670">Product market regulation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2704">Productivity&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="560265">Public finance&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="72027">Slovakia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="72023">Slovenia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6231">South Africa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3543">Spain&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="446107461">Statistical Insights&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="487878">Structural reform&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="3055">Sweden&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8120">Switzerland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="610581372">Tax&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16662413">The Italian View&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="30377">The Netherlands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1595">trade&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="22740">Tunisia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1148">Turkey&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="46736">United Kingdom&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5850">United States&nbsp;&nbsp;(6)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Subscribe to Blog via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 31,575 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-7">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-7"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://oecdecoscope.blog/2020/07/23/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div id="twitter_timeline-14" class="widget widget_twitter_timeline"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@oecdeconomy" href="https://twitter.com/@oecdeconomy">My Tweets</a></div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>ECOSCOPE  &copy; 2020. All Rights Reserved.</p>
            </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Powered by&nbsp;<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="http://@oecdeconomy" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Linkedin" aria-label="Follow us on Linkedin" href="https://www.linkedin.com/in/laurence-boone/" target="_blank" ><i class="fab fa-linkedin"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Facebook" aria-label="Follow us on Facebook" href="https://www.facebook.com/theOECD" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Instagram" aria-label="Follow us on Instagram" href="https://www.instagram.com/the_oecd/" target="_blank" ><i class="fab fa-instagram"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-29376537-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecdecoscope.blog\/2020\/07\/23\/looking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock\/":5206};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/oecdecoscope.blog\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"375fdd0510"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.38'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","nonce":"c3452ff2cd","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oecdecoscope.blog\/wp-login.php?redirect_to=https%3A%2F%2Foecdecoscope.blog%2F2020%2F07%2F23%2Flooking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if lt IE 9]>
<script src="https://oecdecoscope.blog/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103526449&postid=5206&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b661b1d5204e3c6321c3d795a401873264483a0a#parent=https%3A%2F%2Foecdecoscope.blog%2F2020%2F07%2F23%2Flooking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103526449&postid=5206&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=b661b1d5204e3c6321c3d795a401873264483a0a#parent=https%3A%2F%2Foecdecoscope.blog%2F2020%2F07%2F23%2Flooking-forward-to-a-new-summer-in-greece-returning-greeces-economy-to-a-stronger-sustained-and-inclusive-recovery-from-the-covid-19-shock%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'103526449',post:'5206',tz:'2',srv:'oecdecoscope.blog'} ]);
	_stq.push([ 'clickTrackerInit', '103526449', '5206' ]);
</script>
</body>
</html>