<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://oecdecoscope.blog/xmlrpc.php">

<title>﻿France, inequality and the social elevator &#8211; OECD ECOSCOPE</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oecdecoscope.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"PT Sans",sans-serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"PT Sans",sans-serif}</style>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OECD ECOSCOPE &raquo; Feed" href="https://oecdecoscope.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="OECD ECOSCOPE &raquo; Comments Feed" href="https://oecdecoscope.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="OECD ECOSCOPE &raquo; ﻿France, inequality and the social elevator Comments Feed" href="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oecdecoscope.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://oecdecoscope.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='gateway-parent-styles-css'  href='https://oecdecoscope.blog/wp-content/themes/gateway/style.css?ver=5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='gateway-font-awesome-css'  href='https://oecdecoscope.blog/wp-content/themes/gateway/fonts/css/font-awesome.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gateway-wpcom-css'  href='https://oecdecoscope.blog/wp-content/themes/gateway/inc/style-wpcom.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://oecdecoscope.blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecdecoscope.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oecdecoscope.blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La France, les inégalités et l’ascenseur social' href='https://oecdecoscope.blog/2019/02/25/la-france-les-inegalites-et-lascenseur-social/' />

<link rel="canonical" href="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/" />
<link rel='shortlink' href='https://wp.me/p70nXr-11v' />
<link rel="alternate" type="application/json+oembed" href="https://oecdecoscope.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecdecoscope.blog%2F2019%2F02%2F27%2F%25ef%25bb%25bffrance-inequality-and-the-social-elevator%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oecdecoscope.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecdecoscope.blog%2F2019%2F02%2F27%2F%25ef%25bb%25bffrance-inequality-and-the-social-elevator%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="by Laurence Boone, OECD Chief Economist, and Antoine Goujard, Head of the France Desk, OECD Economics Department The recent yellow-vest demonstrations could well be simply a variant of the regional and social divides potentially linked to the same trend towards a rejection of globalisation that has emerged in a number of OECD countries. That is&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://oecdecoscope.files.wordpress.com/2016/02/cropped-blog-clouds.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: fixed;
									background-size: 100%;
					background-position: top center;
											}
		}
	
	</style>
	<link rel="amphtml" href="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="﻿France, inequality and the social elevator" />
<meta property="og:url" content="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/" />
<meta property="og:description" content="by Laurence Boone, OECD Chief Economist, and Antoine Goujard, Head of the France Desk, OECD Economics Department The recent yellow-vest demonstrations could well be simply a variant of the regional…" />
<meta property="article:published_time" content="2019-02-27T10:24:03+00:00" />
<meta property="article:modified_time" content="2019-02-27T10:24:09+00:00" />
<meta property="og:site_name" content="OECD ECOSCOPE" />
<meta property="og:image" content="https://oecdecoscope.blog/wp-content/uploads/2019/02/Fig_4_E.png" />
<meta property="og:image:width" content="3798" />
<meta property="og:image:height" content="3838" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@OECDeconomy" />
<meta name="twitter:text:title" content="﻿France, inequality and the social elevator" />
<meta name="twitter:image" content="https://oecdecoscope.files.wordpress.com/2015/12/oecd_10cm_w.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://en.wordpress.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://en.wordpress.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://en.wordpress.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://en.wordpress.com/i/webclip.png" />
</head>

<body class="post-template-default single single-post postid-3937 single-format-standard has-site-logo">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			<a href="https://oecdecoscope.blog/" class="site-logo-link" rel="home" itemprop="url"><img width="285" height="70" src="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2015/12/oecd_10cm_w.png?fit=285%2C70&amp;ssl=1" class="site-logo attachment-gateway-site-logo" alt="" data-size="gateway-site-logo" itemprop="logo" data-attachment-id="4" data-permalink="https://oecdecoscope.blog/oecd_10cm_w/" data-orig-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2015/12/oecd_10cm_w.png?fit=285%2C70&amp;ssl=1" data-orig-size="285,70" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OECD_10cm_w" data-image-description="" data-medium-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2015/12/oecd_10cm_w.png?fit=285%2C70&amp;ssl=1" data-large-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2015/12/oecd_10cm_w.png?fit=285%2C70&amp;ssl=1" /></a>
			<h1 class="site-title"><a href="https://oecdecoscope.blog/" rel="home" alt="OECD ECOSCOPE">OECD ECOSCOPE</a></h1>
			<h2 class="site-description">An economic lens on policies for growth and well-being</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="https://oecdecoscope.wordpress.com/">Home</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="https://oecdecoscope.blog/about/">About</a></li>
<li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="https://oecdecoscope.blog/countries/">by Country</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="https://oecdecoscope.blog/topics/">by Topic</a></li>
<li id="menu-item-2428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2428"><a href="https://oecdecoscope.blog/bloggers/">Bloggers</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://oecdecoscope.blog/disclaimer/">Disclaimer</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-3937" class="post-3937 post type-post status-publish format-standard hentry category-france category-inequality">

	<header class="entry-header">
		<h3 class="entry-title">﻿France, inequality and the social elevator</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/" rel="bookmark"><time class="entry-date published" datetime="2019-02-27T11:24:03+01:00">February 27, 2019</time><time class="updated" datetime="2019-02-27T11:24:09+01:00">February 27, 2019</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://oecdecoscope.blog/author/oecdecoscope/">oecdecoscope</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p class="has-text-color has-very-dark-gray-color">by Laurence Boone, OECD Chief Economist, and Antoine Goujard, Head of the France Desk, OECD Economics Department</p>



<p class="has-text-color has-very-dark-gray-color">The recent yellow-vest demonstrations could well be simply a variant of the regional and social divides potentially linked to the same trend towards a rejection of globalisation that has emerged in a number of OECD countries. That is probably partly true, but the reasons for this movement are also rooted in a profound inequality of opportunity. It takes more than six generations in France for a person at the bottom end of income distribution to reach the mean. More than 15% of 15-year-olds have poor numeracy and comprehension skills, which are likely to lead to difficulties in finding work later. Of all the OECD countries, only Hungary shows more social determinism than France.</p>



<figure class="wp-block-image"><img data-attachment-id="3938" data-permalink="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/fig_1_e/" data-orig-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_1_E.png?fit=3864%2C2365&amp;ssl=1" data-orig-size="3864,2365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fig_1_E" data-image-description="" data-medium-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_1_E.png?fit=300%2C184&amp;ssl=1" data-large-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_1_E.png?fit=748%2C458&amp;ssl=1" src="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_1_E.png?fit=748%2C458&amp;ssl=1" alt="" class="wp-image-3938" srcset="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_1_E.png?w=3864&amp;ssl=1 3864w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_1_E.png?resize=300%2C184&amp;ssl=1 300w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_1_E.png?resize=768%2C470&amp;ssl=1 768w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_1_E.png?resize=1024%2C627&amp;ssl=1 1024w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_1_E.png?w=1496&amp;ssl=1 1496w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_1_E.png?w=2244&amp;ssl=1 2244w" sizes="(max-width: 748px) 100vw, 748px" /></figure>



<p class="has-text-color has-very-dark-gray-color"><strong>Inequalities
of opportunity that are reproduced throughout the educational system and from
one generation to another</strong></p>



<p class="has-text-color has-very-dark-gray-color"><strong>Contradicting
the oft-repeated assertion, France suffers not from insufficient income redistribution
but from an inequality of opportunity that perpetuates economic and social
situations from one generation to the next.</strong> In
other words, the social elevator is broken and has been for some time. That
inequality of opportunity hits not only the poorest: it also to some extent affects
the middle classes.</p>



<p class="has-text-color has-very-dark-gray-color"><strong><em>Disparities between socio-professional categories and regions take
root at a very early age. </em></strong>Although much early childhood education and care is provided
through the social system and with state support, only 30% of children in the
least well-off third of the population benefit from so‑called “formal” childcare
services (nurseries, daycare or qualified childminders), compared with nearly
60% for the population as a whole. It is partly a question of access: such
services are more or less well-developed depending on the municipality or
neighbourhood. Yet they are important factors in a young child’s early
learning, development and socialisation.</p>



<p class="has-text-color has-very-dark-gray-color"><strong><em>The disadvantages of a low-income socio-economic background persist at school. </em></strong>The OECD’s PISA studies assess the educational performance of 15-year-olds. The studies show that 15% of schoolchildren in France have low skills in reading comprehension and mathematics, one of the highest rates across OECD countries. They also show that the level of influence of social background on educational attainment is one of the highest among OECD countries. This is particularly true in mathematics, a subject which, as is well-known, has a considerable effect in France on access to the best educational opportunities. Here again local differences play a significant part, since it is more difficult to attract experienced teachers to some schools and some geographical areas concentrate pupils in difficulty.</p>



<figure class="wp-block-image"><img data-attachment-id="3944" data-permalink="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/fig_2_e-2/" data-orig-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_2_E-1.png?fit=3798%2C4426&amp;ssl=1" data-orig-size="3798,4426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fig_2_E" data-image-description="" data-medium-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_2_E-1.png?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_2_E-1.png?fit=748%2C871&amp;ssl=1" src="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_2_E-1.png?resize=748%2C871&#038;ssl=1" alt="" class="wp-image-3944" srcset="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_2_E-1.png?resize=879%2C1024&amp;ssl=1 879w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_2_E-1.png?resize=257%2C300&amp;ssl=1 257w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_2_E-1.png?resize=768%2C895&amp;ssl=1 768w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_2_E-1.png?w=1496&amp;ssl=1 1496w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_2_E-1.png?w=2244&amp;ssl=1 2244w" sizes="(max-width: 748px) 100vw, 748px" data-recalc-dims="1" /></figure>



<p class="has-text-color has-very-dark-gray-color"><strong><em>Differences in educational level affect access to employment</em></strong>. The
proportion of young people not in education, employment or training (NEET) in
France is higher than the European Union average. Access to employment differs
considerably according to level of qualification, and the premium for the most
highly qualified is significantly higher than elsewhere. The employment rate of
those leaving the educational system with an average general-education diploma
(secondary or non-higher post-secondary) is 51%, one of the lowest in the
European Union (only Italy and Greece score worse). In contrast, the employment
rate for higher-education graduates is 83%, close to the EU average. </p>



<p class="has-text-color has-very-dark-gray-color"><strong><em>These differences in access to employment are persistent, not least because the lifelong learning system fails to remedy them among the low-skilled.</em></strong> The high proportion of low-skilled young people persists from one generation to the next and the proportion of low-skilled adults is also one of the highest in OECD countries: France ranks fifth among countries where adult skills are lowest as measured by PIAAC, the OECD’s adult skills survey. This is not corrected by access to training. First, the low-skilled are 50% less likely than others to have access to training. Second, the rate of participation in formal training in the array of available lifelong learning options is again one of the lowest among OECD countries. Recent reforms are seeking to change this situation, but much remains to be done. While recent one-off plans have helped to give the unemployed access to training, the same does not apply to the inactive.</p>



<figure class="wp-block-image"><img data-attachment-id="3940" data-permalink="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/fig_3_e/" data-orig-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_3_E.png?fit=3798%2C3814&amp;ssl=1" data-orig-size="3798,3814" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fig_3_E" data-image-description="" data-medium-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_3_E.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_3_E.png?fit=748%2C751&amp;ssl=1" src="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_3_E.png?fit=748%2C751&amp;ssl=1" alt="" class="wp-image-3940" srcset="https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_3_E.png?w=3798&amp;ssl=1 3798w, https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_3_E.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_3_E.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_3_E.png?resize=768%2C771&amp;ssl=1 768w, https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_3_E.png?resize=1020%2C1024&amp;ssl=1 1020w, https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_3_E.png?w=1496&amp;ssl=1 1496w, https://i2.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_3_E.png?w=2244&amp;ssl=1 2244w" sizes="(max-width: 748px) 100vw, 748px" /></figure>



<p class="has-text-color has-very-dark-gray-color"><strong><em>Income gaps reflect disparities in access to employment and in taxation.</em></strong> In France, the
income of the poorest 20% of the population, as well as the median disposable
income, did not increase between 2008 and 2016. The targeted reduced rates of
social security contributions may have significantly lowered the cost of labour
for those on the minimum wage, but those contributions continue to weigh
heavily on the median wage. Employers’ contributions as a proportion of gross
wages are very low for the minimum wage (4% after the latest reductions), but
rise to 36% for the median wage, a unique gap among OECD countries. Although
this helps to provide welcome support for low-skilled jobs, it probably also
holds back the increase in income between the minimum and the median wage,
which may partly explain why there has been little gains in the purchasing
power of the low-paid. </p>



<p class="has-text-color has-very-dark-gray-color"><strong><em>Redistribution corrects the most flagrant inequalities but does little to benefit the middle classes.</em></strong> The redistribution system in France is extensive and does much to correct poverty through substantial transfers to the least well-off households. Nonetheless, income inequalities before taxes and transfers are high in relation to the OECD average. Taxes and transfers, including unemployment benefits and pensions, merely reduce inequalities in income distribution to the OECD average. That suggests less redistribution of transfers net of tax to the middle classes.</p>



<figure class="wp-block-image"><img data-attachment-id="3941" data-permalink="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/fig_4_e/" data-orig-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_4_E.png?fit=3798%2C3838&amp;ssl=1" data-orig-size="3798,3838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fig_4_E" data-image-description="" data-medium-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_4_E.png?fit=297%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_4_E.png?fit=748%2C756&amp;ssl=1" src="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_4_E.png?resize=748%2C756&#038;ssl=1" alt="" class="wp-image-3941" srcset="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_4_E.png?resize=1013%2C1024&amp;ssl=1 1013w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_4_E.png?resize=297%2C300&amp;ssl=1 297w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_4_E.png?resize=768%2C776&amp;ssl=1 768w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_4_E.png?w=1496&amp;ssl=1 1496w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2019/02/Fig_4_E.png?w=2244&amp;ssl=1 2244w" sizes="(max-width: 748px) 100vw, 748px" data-recalc-dims="1" /></figure>



<p class="has-text-color has-very-dark-gray-color"><strong>Substantial housing costs add to these
income disparities. </strong>Housing costs are a major item of basic household expenditure, and
housing as a share of household consumption in France is higher than the
European average. Again, a substantial social housing stock and significant
housing benefits help to correct this for the least well-off households. Not
all such households receive them, however, and middle-class households even
less so. </p>



<p class="has-text-color has-very-dark-gray-color"><strong>In conclusion, redistribution
through taxes and social transfers is a powerful way of reducing income
inequality but substantial inequalities of opportunity remain, mostly linked to
the educational system.</strong> Redistribution supports the standard of living of the poorest
households but fails to correct disparities in the middle of the distribution
range. Above all, it is not sufficient to curb inequality of opportunity linked
to socio-economic background or territorial inequalities. <strong>The urgent need to give everyone a chance to succeed will require
reform of the education system to ensure that through education and training every
child has an opportunity to advance, from early childhood and throughout his or
her life, and that every adult who has missed a step can catch up.</strong> The next
OECD survey of France, to be published in April, will contain recommendations
along those lines. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3937" class="share-linkedin sd-button share-icon no-text" href="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3937" class="share-twitter sd-button share-icon no-text" href="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3937" class="share-facebook sd-button share-icon no-text" href="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103526449-3937-5c76eec987c68' data-src='https://widgets.wp.com/likes/#blog_id=103526449&amp;post_id=3937&amp;origin=oecdecoscope.blog&amp;obj_id=103526449-3937-5c76eec987c68' data-name='like-post-frame-103526449-3937-5c76eec987c68'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://oecdecoscope.blog/2019/02/27/%ef%bb%bffrance-inequality-and-the-social-elevator/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://oecdecoscope.blog/category/france/" rel="category tag">France</a>, <a href="https://oecdecoscope.blog/category/inequality/" rel="category tag">Inequality</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://oecdecoscope.blog/2019/02/25/la-france-les-inegalites-et-lascenseur-social/" rel="prev">La France, les inégalités et l’ascenseur social</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/27/%EF%BB%BFfrance-inequality-and-the-social-elevator/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103526449&#038;postid=3937&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=00014c43db565ff2bae79d4621557428492cfb25#parent=https%3A%2F%2Foecdecoscope.blog%2F2019%2F02%2F27%2F%25EF%25BB%25BFfrance-inequality-and-the-social-elevator%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://oecdecoscope.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"></h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<p>Join 23,960 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://oecdecoscope.blog/2019/02/27/%EF%BB%BFfrance-inequality-and-the-social-elevator/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <input type="submit" value="Follow this blog"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    />
                    </p>
				            </form>
		
</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://oecdecoscope.blog" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="14572">agriculture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18939">Argentina&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="610581322">Australia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1849">Austria&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13821">Belgium&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4390">Brazil&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7520">chile&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1470">China&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21691">Colombia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="9710">Costa Rica&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="22733">Czech Republic&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6590">Denmark&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="209928">Economic outlook&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="1342">education&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="184">Environment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31305">Estonia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="956274">Euro Area&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="46740">European Union&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4269">finance&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11084">Finland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="40680">fiscal policy&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="43757">Forecast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4704">France&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="27915">Gender&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3550">Germany&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2756">Greece&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4974323">Green growth&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7451">Iceland&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4363">Immigration&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3054">India&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="122">Indonesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="202155">Inequality&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="186">Innovation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="33369">international trade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="28559">investment&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="768">Ireland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="155915109">Italian view&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="419">Italy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2062">Japan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3956">Korea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2243323">Labour markets&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="69399">Latvia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="72026">Lithuania&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="113481">Luxembourg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2496">Malaysia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="783">Mexico&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="57663">monetary policy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5833">New Zealand&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="11104">Norway&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4340">Poland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2620">Portugal&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1119928">Posts in French&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1119929">Posts in Spanish&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="473794670">Product market regulation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2704">Productivity&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="560265">Public finance&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="72027">Slovakia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="72023">Slovenia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6231">South Africa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3543">Spain&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="446107461">Statistical Insights&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="487878">Structural reform&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="3055">Sweden&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="8120">Switzerland&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16662413">The Italian View&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="30377">The Netherlands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1595">trade&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="22740">Tunisia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1148">Turkey&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="46736">United Kingdom&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5850">United States&nbsp;&nbsp;(4)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="blog-stats-3" class="widget blog-stats"><h1 class="widget-title">Blog Stats</h1><ul><li>1,633,696 hits</li></ul></aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">Related links</h1>			<div class="textwidget">
<li><a href="http://www.oecd.org/eco/surveys/">OECD Country Surveys</a></li>
<li><a href="http://www.oecd.org/eco/outlook/">OECD Economic Outlook</a></li>
<li><a href="http://www.oecd.org/eco">OECD Economics Department</a></li>

</div>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://oecdecoscope.blog/2019/02/'> February 2019 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2019/01/'> January 2019 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2018/12/'> December 2018 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2018/10/'> October 2018 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2018/09/'> September 2018 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2018/08/'> August 2018 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2018/07/'> July 2018 &nbsp;(13)</option>
	<option value='https://oecdecoscope.blog/2018/06/'> June 2018 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2018/05/'> May 2018 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2018/04/'> April 2018 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2018/03/'> March 2018 &nbsp;(12)</option>
	<option value='https://oecdecoscope.blog/2018/02/'> February 2018 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2018/01/'> January 2018 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2017/12/'> December 2017 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2017/10/'> October 2017 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2017/09/'> September 2017 &nbsp;(13)</option>
	<option value='https://oecdecoscope.blog/2017/08/'> August 2017 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2017/07/'> July 2017 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2017/06/'> June 2017 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2017/05/'> May 2017 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2017/03/'> March 2017 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2016/12/'> December 2016 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2016/11/'> November 2016 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2016/10/'> October 2016 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2016/08/'> August 2016 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2016/07/'> July 2016 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2016/06/'> June 2016 &nbsp;(12)</option>
	<option value='https://oecdecoscope.blog/2016/05/'> May 2016 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2016/03/'> March 2016 &nbsp;(11)</option>
	<option value='https://oecdecoscope.blog/2016/02/'> February 2016 &nbsp;(3)</option>

		</select>
		</aside><aside id="meta-4" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a href="https://oecdecoscope.blog/wp-login.php">Log in</a></li>
			<li><a href="https://oecdecoscope.blog/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://oecdecoscope.blog/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="tag_cloud-6" class="widget widget_tag_cloud"><h1 class="widget-title">Tags</h1><div class="tagcloud"><a href="https://oecdecoscope.blog/tag/ageing/" class="tag-cloud-link tag-link-90641 tag-link-position-1" style="font-size: 12.375pt;" aria-label="ageing; (3 items)">ageing;</a>
<a href="https://oecdecoscope.blog/tag/banks/" class="tag-cloud-link tag-link-19039 tag-link-position-2" style="font-size: 13.833333333333pt;" aria-label="banks (4 items)">banks</a>
<a href="https://oecdecoscope.blog/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-3" style="font-size: 12.375pt;" aria-label="Brexit (3 items)">Brexit</a>
<a href="https://oecdecoscope.blog/tag/childcare/" class="tag-cloud-link tag-link-46108 tag-link-position-4" style="font-size: 12.375pt;" aria-label="childcare (3 items)">childcare</a>
<a href="https://oecdecoscope.blog/tag/competition/" class="tag-cloud-link tag-link-472 tag-link-position-5" style="font-size: 17.479166666667pt;" aria-label="competition (8 items)">competition</a>
<a href="https://oecdecoscope.blog/tag/digitalisation/" class="tag-cloud-link tag-link-610581317 tag-link-position-6" style="font-size: 10.625pt;" aria-label="digitalisation (2 items)">digitalisation</a>
<a href="https://oecdecoscope.blog/tag/economic-resilience/" class="tag-cloud-link tag-link-8214450 tag-link-position-7" style="font-size: 12.375pt;" aria-label="economic resilience (3 items)">economic resilience</a>
<a href="https://oecdecoscope.blog/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-8" style="font-size: 10.625pt;" aria-label="education (2 items)">education</a>
<a href="https://oecdecoscope.blog/tag/employment/" class="tag-cloud-link tag-link-7915 tag-link-position-9" style="font-size: 15pt;" aria-label="employment (5 items)">employment</a>
<a href="https://oecdecoscope.blog/tag/exports/" class="tag-cloud-link tag-link-36354 tag-link-position-10" style="font-size: 12.375pt;" aria-label="exports (3 items)">exports</a>
<a href="https://oecdecoscope.blog/tag/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-11" style="font-size: 8pt;" aria-label="finance (1 item)">finance</a>
<a href="https://oecdecoscope.blog/tag/financial-sector/" class="tag-cloud-link tag-link-214352 tag-link-position-12" style="font-size: 10.625pt;" aria-label="financial sector (2 items)">financial sector</a>
<a href="https://oecdecoscope.blog/tag/fiscal-policy/" class="tag-cloud-link tag-link-40680 tag-link-position-13" style="font-size: 10.625pt;" aria-label="fiscal policy (2 items)">fiscal policy</a>
<a href="https://oecdecoscope.blog/tag/fiscal-sustainability/" class="tag-cloud-link tag-link-22074784 tag-link-position-14" style="font-size: 10.625pt;" aria-label="fiscal sustainability (2 items)">fiscal sustainability</a>
<a href="https://oecdecoscope.blog/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-15" style="font-size: 8pt;" aria-label="France (1 item)">France</a>
<a href="https://oecdecoscope.blog/tag/gdp/" class="tag-cloud-link tag-link-39252 tag-link-position-16" style="font-size: 12.375pt;" aria-label="GDP (3 items)">GDP</a>
<a href="https://oecdecoscope.blog/tag/global-value-chains/" class="tag-cloud-link tag-link-20061922 tag-link-position-17" style="font-size: 10.625pt;" aria-label="global value chains (2 items)">global value chains</a>
<a href="https://oecdecoscope.blog/tag/growth/" class="tag-cloud-link tag-link-20100 tag-link-position-18" style="font-size: 16.75pt;" aria-label="growth (7 items)">growth</a>
<a href="https://oecdecoscope.blog/tag/household-debt/" class="tag-cloud-link tag-link-5099260 tag-link-position-19" style="font-size: 10.625pt;" aria-label="household debt (2 items)">household debt</a>
<a href="https://oecdecoscope.blog/tag/households/" class="tag-cloud-link tag-link-284694 tag-link-position-20" style="font-size: 10.625pt;" aria-label="households (2 items)">households</a>
<a href="https://oecdecoscope.blog/tag/house-prices/" class="tag-cloud-link tag-link-563064 tag-link-position-21" style="font-size: 10.625pt;" aria-label="house prices (2 items)">house prices</a>
<a href="https://oecdecoscope.blog/tag/housing/" class="tag-cloud-link tag-link-299 tag-link-position-22" style="font-size: 12.375pt;" aria-label="housing (3 items)">housing</a>
<a href="https://oecdecoscope.blog/tag/inclusive-growth/" class="tag-cloud-link tag-link-5103035 tag-link-position-23" style="font-size: 22pt;" aria-label="inclusive growth (17 items)">inclusive growth</a>
<a href="https://oecdecoscope.blog/tag/income-distribution/" class="tag-cloud-link tag-link-1173516 tag-link-position-24" style="font-size: 12.375pt;" aria-label="income distribution (3 items)">income distribution</a>
<a href="https://oecdecoscope.blog/tag/indicators/" class="tag-cloud-link tag-link-21941 tag-link-position-25" style="font-size: 13.833333333333pt;" aria-label="indicators (4 items)">indicators</a>
<a href="https://oecdecoscope.blog/tag/inequality/" class="tag-cloud-link tag-link-202155 tag-link-position-26" style="font-size: 18.791666666667pt;" aria-label="Inequality (10 items)">Inequality</a>
<a href="https://oecdecoscope.blog/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-27" style="font-size: 12.375pt;" aria-label="inflation; (3 items)">inflation;</a>
<a href="https://oecdecoscope.blog/tag/innovation/" class="tag-cloud-link tag-link-186 tag-link-position-28" style="font-size: 12.375pt;" aria-label="Innovation (3 items)">Innovation</a>
<a href="https://oecdecoscope.blog/tag/jobs/" class="tag-cloud-link tag-link-3558 tag-link-position-29" style="font-size: 15pt;" aria-label="jobs (5 items)">jobs</a>
<a href="https://oecdecoscope.blog/tag/labour-markets/" class="tag-cloud-link tag-link-2243323 tag-link-position-30" style="font-size: 13.833333333333pt;" aria-label="Labour markets (4 items)">Labour markets</a>
<a href="https://oecdecoscope.blog/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-31" style="font-size: 10.625pt;" aria-label="migration (2 items)">migration</a>
<a href="https://oecdecoscope.blog/tag/pensions/" class="tag-cloud-link tag-link-9704 tag-link-position-32" style="font-size: 13.833333333333pt;" aria-label="pensions (4 items)">pensions</a>
<a href="https://oecdecoscope.blog/tag/poverty/" class="tag-cloud-link tag-link-9379 tag-link-position-33" style="font-size: 16.75pt;" aria-label="poverty (7 items)">poverty</a>
<a href="https://oecdecoscope.blog/tag/productivity/" class="tag-cloud-link tag-link-2704 tag-link-position-34" style="font-size: 13.833333333333pt;" aria-label="Productivity (4 items)">Productivity</a>
<a href="https://oecdecoscope.blog/tag/public-spending/" class="tag-cloud-link tag-link-342306 tag-link-position-35" style="font-size: 10.625pt;" aria-label="public spending (2 items)">public spending</a>
<a href="https://oecdecoscope.blog/tag/reforms/" class="tag-cloud-link tag-link-235546 tag-link-position-36" style="font-size: 10.625pt;" aria-label="reforms (2 items)">reforms</a>
<a href="https://oecdecoscope.blog/tag/resilience/" class="tag-cloud-link tag-link-340215 tag-link-position-37" style="font-size: 10.625pt;" aria-label="resilience (2 items)">resilience</a>
<a href="https://oecdecoscope.blog/tag/skills/" class="tag-cloud-link tag-link-83162 tag-link-position-38" style="font-size: 16.75pt;" aria-label="skills (7 items)">skills</a>
<a href="https://oecdecoscope.blog/tag/standard-of-living/" class="tag-cloud-link tag-link-1952675 tag-link-position-39" style="font-size: 10.625pt;" aria-label="standard of living (2 items)">standard of living</a>
<a href="https://oecdecoscope.blog/tag/statistics/" class="tag-cloud-link tag-link-5849 tag-link-position-40" style="font-size: 10.625pt;" aria-label="statistics (2 items)">statistics</a>
<a href="https://oecdecoscope.blog/tag/structural-reform/" class="tag-cloud-link tag-link-487878 tag-link-position-41" style="font-size: 10.625pt;" aria-label="Structural reform (2 items)">Structural reform</a>
<a href="https://oecdecoscope.blog/tag/tax/" class="tag-cloud-link tag-link-8862 tag-link-position-42" style="font-size: 10.625pt;" aria-label="tax (2 items)">tax</a>
<a href="https://oecdecoscope.blog/tag/taxes/" class="tag-cloud-link tag-link-4517 tag-link-position-43" style="font-size: 12.375pt;" aria-label="taxes (3 items)">taxes</a>
<a href="https://oecdecoscope.blog/tag/transfers/" class="tag-cloud-link tag-link-12765 tag-link-position-44" style="font-size: 10.625pt;" aria-label="transfers (2 items)">transfers</a>
<a href="https://oecdecoscope.blog/tag/wellbeing/" class="tag-cloud-link tag-link-171673 tag-link-position-45" style="font-size: 13.833333333333pt;" aria-label="wellbeing (4 items)">wellbeing</a></div>
</aside><aside id="twitter_timeline-9" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@oecdeconomy" href="https://twitter.com/@oecdeconomy">My Tweets</a></aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
				<div class="footer-widgets">

					<div class="widget-area">

						
							<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://oecdecoscope.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
					</div><!-- .widget-area -->

				</div><!-- .footer-widgets -->

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-29376537-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecdecoscope.blog\/2019\/02\/27\/%ef%bb%bffrance-inequality-and-the-social-elevator\/":3937};
	</script>
				<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/7.0.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gatewayadminbar = [""];
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/themes/gateway/js/gateway.js?ver=20150527'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/themes/gateway/js/navigation.js?ver=20130115'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/themes/gateway/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","nonce":"897066cca8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oecdecoscope.blog\/wp-login.php?redirect_to=https%3A%2F%2Foecdecoscope.blog%2F2019%2F02%2F27%2F%25ef%25bb%25bffrance-inequality-and-the-social-elevator%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201909#ver=201909' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103526449&postid=3937&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=00014c43db565ff2bae79d4621557428492cfb25#parent=https%3A%2F%2Foecdecoscope.blog%2F2019%2F02%2F27%2F%25EF%25BB%25BFfrance-inequality-and-the-social-elevator%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103526449&postid=3937&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=00014c43db565ff2bae79d4621557428492cfb25#parent=https%3A%2F%2Foecdecoscope.blog%2F2019%2F02%2F27%2F%25EF%25BB%25BFfrance-inequality-and-the-social-elevator%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'103526449',post:'3937',tz:'1',srv:'oecdecoscope.blog'} ]);
	_stq.push([ 'clickTrackerInit', '103526449', '3937' ]);
</script>

</body>
</html>
<!--
	generated in 0.203 seconds
	71301 bytes batcached for 300 seconds
-->
