<!DOCTYPE html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<link rel="pingback" href="https://oecdecoscope.blog/xmlrpc.php">
		<title>Navegando aguas turbulentas: Preservar la estabilidad macroeconómica y apoyar a los más vulnerables en América Latina &#8211; ECOSCOPE</title>
    <script>
    (function(d){
      var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement('script'); js.id = id; js.async = true;
      js.src = '//www.powr.io/powr.js?external-type=wordpress';
      js.setAttribute('powr-token','m3jGhTAPZS1593785396');
      ref.parentNode.insertBefore(js, ref);
    }(document));
    </script>
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://oecdecoscope.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.powr.io' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ECOSCOPE &raquo; Feed" href="https://oecdecoscope.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECOSCOPE &raquo; Comments Feed" href="https://oecdecoscope.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ECOSCOPE &raquo; Navegando aguas turbulentas: Preservar la estabilidad macroeconómica y apoyar a los más vulnerables en América Latina Comments Feed" href="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oecdecoscope.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='powrful_pack-style-css-css' href='https://oecdecoscope.blog/wp-content/plugins/powr-pack/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css' href='https://oecdecoscope.blog/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css' href='https://oecdecoscope.blog/wp-content/plugins/pdf-print/css/frontend.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='neve-style-css' href='https://oecdecoscope.blog/wp-content/themes/neve/style.min.css?ver=2.8.3' type='text/css' media='all' />
<style id='neve-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.10.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='neve-google-font-roboto-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C600&#038;display=swap&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://oecdecoscope.blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.6-a.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://oecdecoscope.blog/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6-a.5' type='text/css' media='all' />
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"8805"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.8.0' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='//www.powr.io/powr.js?external-type=wordpress&#038;ver=6.1.1' id='powr-js-js'></script>
<script type='text/javascript' id="nb-jquery" src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://oecdecoscope.blog/wp-json/" /><link rel="alternate" type="application/json" href="https://oecdecoscope.blog/wp-json/wp/v2/posts/8805" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oecdecoscope.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oecdecoscope.blog/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/" />
<link rel='shortlink' href='https://wp.me/p70nXr-2i1' />
<link rel="alternate" type="application/json+oembed" href="https://oecdecoscope.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecdecoscope.blog%2F2022%2F11%2F22%2Fnavegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oecdecoscope.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foecdecoscope.blog%2F2022%2F11%2F22%2Fnavegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
						<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Si bien las perspectivas en América Latina para 2022 mantienen un tono positivo, las perspectivas son menos optimistas para los próximos dos años." />
<link rel="amphtml" href="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/amp/">                <style>
                    
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
						font-size: 0px !important;
						color: rgba(0, 0, 0, 0);
					}
					div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
						font-size: 11px !important;
						position: absolute;
						top: 0;
						left: 0;
						z-index: 1;
					}
					.asl_w_container {
						width: 100%;
						margin: 0px 0px 0px 0px;
						min-width: 200px;
					}
					div[id*='ajaxsearchlite'].asl_m {
						width: 100%;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
						font-weight: bold;
						color: #d9312b;
						background-color: #eee;
					}
					div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
						width: 70px;
						height: 70px;
						background-size: cover;
						background-repeat: no-repeat;
					}
					div.asl_r .results {
						max-height: none;
					}
				
						div.asl_r.asl_w.vertical .results .item::after {
							display: block;
							position: absolute;
							bottom: 0;
							content: '';
							height: 1px;
							width: 100%;
							background: #D8D8D8;
						}
						div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
							display: none;
						}
					                </style>
                
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Navegando aguas turbulentas: Preservar la estabilidad macroeconómica y apoyar a los más vulnerables en América Latina" />
<meta property="og:url" content="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/" />
<meta property="og:description" content="Si bien las perspectivas en América Latina para 2022 mantienen un tono positivo, las perspectivas son menos optimistas para los próximos dos años." />
<meta property="article:published_time" content="2022-11-22T10:15:03+00:00" />
<meta property="article:modified_time" content="2022-11-22T10:15:20+00:00" />
<meta property="og:site_name" content="ECOSCOPE" />
<meta property="og:image" content="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/EO-in-Esp-BLOG_shutterstock_1032665596_RESIZED.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@OECDeconomy" />
<meta name="twitter:site" content="@oecdeconomy" />
<meta name="twitter:text:title" content="Navegando aguas turbulentas: Preservar la estabilidad macroeconómica y apoyar a los más vulnerables en América Latina" />
<meta name="twitter:image" content="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/EO-in-Esp-BLOG_shutterstock_1032665596_RESIZED.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-29376537-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body  class="nb-3-3-2 nimble-no-local-data-skp__post_post_8805 nimble-no-group-site-tmpl-skp__all_post post-template-default single single-post postid-8805 single-format-standard sek-hide-rc-badge nv-sidebar-right menu_sidebar_slide_left" id="neve_body"  >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper">
		<header class="header" role="banner">
		<a class="neve-skip-link show-on-focus" href="#content" tabindex="0">
			Skip to content		</a>
		<div id="header-grid"  class="hfg_header site-header">
	
<nav class="header--row header-main hide-on-mobile hide-on-tablet layout-full-contained nv-navbar header--row"
	data-row-id="main" data-show-on="desktop">

	<div
		class="header--row-inner header-main-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_main" >
				<div class="builder-item hfg-item-first col-4 col-md-4 col-sm-4 mobile-left tablet-left desktop-left"><div class="item--inner builder-item--logo"
		data-section="title_tagline"
		data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://oecdecoscope.blog/" title="ECOSCOPE"
			aria-label="ECOSCOPE"><div class="nv-title-tagline-wrap"><p class="site-title">ECOSCOPE</p><small>AN ECONOMIC LENS ON POLICIES FOR GROWTH AND WELLBEING</small></div></a></div>

	</div>

</div><div class="builder-item has-nav hfg-item-last col-8 col-md-8 col-sm-8 desktop-right tablet-left mobile-left"><div class="item--inner builder-item--primary-menu has_menu"
		data-section="header_menu_primary"
		data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary"
			aria-label="Primary Menu">

		<ul id="nv-primary-navigation-main" class="primary-menu-ul nav-ul"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://oecdecoscope.blog/">Home</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="https://oecdecoscope.blog/about/">About</a></li>
<li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="https://oecdecoscope.blog/countries/">by Country or Region</a></li>
<li id="menu-item-2424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="https://oecdecoscope.blog/topics/">by Topic</a></li>
<li id="menu-item-2428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2428"><a href="https://oecdecoscope.blog/bloggers/">Bloggers</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://oecdecoscope.blog/disclaimer/">Disclaimer</a></li>
</ul>	</div>
</div>

	</div>

</div>							</div>
		</div>
	</div>
</nav>


<nav class="header--row header-main hide-on-desktop layout-full-contained nv-navbar header--row"
	data-row-id="main" data-show-on="mobile">

	<div
		class="header--row-inner header-main-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_main" >
				<div class="builder-item hfg-item-first col-8 col-md-8 col-sm-8 mobile-left tablet-left desktop-left"><div class="item--inner builder-item--logo"
		data-section="title_tagline"
		data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://oecdecoscope.blog/" title="ECOSCOPE"
			aria-label="ECOSCOPE"><div class="nv-title-tagline-wrap"><p class="site-title">ECOSCOPE</p><small>AN ECONOMIC LENS ON POLICIES FOR GROWTH AND WELLBEING</small></div></a></div>

	</div>

</div><div class="builder-item hfg-item-last col-4 col-md-4 col-sm-4 desktop-right tablet-right mobile-right"><div class="item--inner builder-item--nav-icon"
		data-section="header_menu_icon"
		data-item-id="nav-icon">
	<div class="menu-mobile-toggle item-button navbar-toggle-wrapper">
	<button class="navbar-toggle"
					aria-label="
			Navigation Menu			">
				<div class="bars">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</div>
		<span class="screen-reader-text">Toggle Navigation</span>
	</button>
</div> <!--.navbar-toggle-wrapper-->


	</div>

</div>							</div>
		</div>
	</div>
</nav>

<div id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel slide_left">
	<div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg">
		<div class="close-sidebar-panel navbar-toggle-wrapper">
			<button class="navbar-toggle active" 					aria-label="
				Navigation Menu				">
				<div class="bars">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</div>
				<span class="screen-reader-text">
				Toggle Navigation					</span>
			</button>
		</div>
		<div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner ">
			<div class="builder-item has-nav hfg-item-last hfg-item-first col-12 col-md-12 col-sm-12 desktop-right tablet-left mobile-left"><div class="item--inner builder-item--primary-menu has_menu"
		data-section="header_menu_primary"
		data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary"
			aria-label="Primary Menu">

		<ul id="nv-primary-navigation-sidebar" class="primary-menu-ul nav-ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://oecdecoscope.blog/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5"><a href="https://oecdecoscope.blog/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423"><a href="https://oecdecoscope.blog/countries/">by Country or Region</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2424"><a href="https://oecdecoscope.blog/topics/">by Topic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2428"><a href="https://oecdecoscope.blog/bloggers/">Bloggers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://oecdecoscope.blog/disclaimer/">Disclaimer</a></li>
</ul>	</div>
</div>

	</div>

</div>		</div>
	</div>
</div>
<div class="header-menu-sidebar-overlay"></div>

</div>
	</header>
		
	<main id="content" class="neve-main" role="main">

	<div class="container single-post-container">
		<div class="row">
						<article id="post-8805"
					class="nv-single-post-wrap col post-8805 post type-post status-publish format-standard has-post-thumbnail hentry category-latin-america tag-americalatina tag-crecimiento tag-inflacion tag-perspectivaseconomicas tag-pib">
				<div class="entry-header"><div class="nv-title-meta-wrap"><h1 class="title entry-title ">Navegando aguas turbulentas: Preservar la estabilidad macroeconómica y apoyar a los más vulnerables en América Latina</h1><ul class="nv-meta-list"><li class="meta date posted-on"><time class="entry-date published" datetime="2022-11-22T11:15:03+01:00" content="2022-11-22">November 22, 2022</time><time class="updated" datetime="2022-11-22T11:15:20+01:00">November 22, 2022</time></li></ul></div></div><div class="nv-content-wrap entry-content"><div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><img src="https://i0.wp.com/oecdecoscope.blog/wp-content/plugins/pdf-print/images/pdf.png?w=1200&#038;ssl=1" alt="image_pdf" title="View PDF" data-recalc-dims="1" /></a><a href="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"></a></div><p>Jens Arnold, Priscilla Fialho, Paula Garda, Alberto González Pandiella, Michael Koelle, Alessandro Maravalle, Adolfo Rodriguez-Vargas and Elena Vidal, Departamento de Economía, OCDE</p>



<p>La economía mundial enfrenta crecientes desafíos, y América Latina no es la excepción según las nuevas Perspectivas Económicas de la OCDE. El crecimiento mundial ha perdido impulso, la alta inflación está resultando más persistente de lo esperado, y la incertidumbre es elevada. Las condiciones financieras globales se han endurecido considerablemente, en medio de aumentos de tasas de política monetaria rápidas y generalizadas. Si bien las perspectivas en América Latina para 2022 mantienen un tono positivo, las perspectivas son menos optimistas para los próximos dos años<a>.</a> Se prevé que América Latina crezca ligeramente por encima de las economías de la OCDE (Cuadro 1), lo que será insuficiente para acelerar un proceso de convergencia económica que ya era lento antes de la pandemia. La incertidumbre sobre las perspectivas es alta, y los riesgos están sesgados a la baja. Las presiones inflacionarias podrían resultar aún más persistentes, requiriendo condiciones financieras más restrictivas en el mundo y en la región. También siguen existiendo importantes riesgos sobre la desaceleración de la actividad económica en China y Estados Unidos. En este complejo e incierto entorno macroeconómico global, preservar la estabilidad macroeconómica y, al mismo tiempo, continuar brindando apoyo a los más vulnerables es clave.</p>



<p><strong>Cuadro 1. Perspectivas económicas de los países de América Latina</strong></p>



<figure class="wp-block-image size-large"><img data-attachment-id="8826" data-permalink="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/picturestogether-1/" data-orig-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/picturestogether-1.jpg?fit=1248%2C531&amp;ssl=1" data-orig-size="1248,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1668767006&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="picturestogether-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/picturestogether-1.jpg?fit=300%2C128&amp;ssl=1" data-large-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/picturestogether-1.jpg?fit=1024%2C436&amp;ssl=1" decoding="async" width="1024" height="436" src="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/picturestogether-1.jpg?resize=1024%2C436&#038;ssl=1" alt="" class="wp-image-8826" srcset="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/picturestogether-1.jpg?resize=1024%2C436&amp;ssl=1 1024w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/picturestogether-1.jpg?resize=300%2C128&amp;ssl=1 300w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/picturestogether-1.jpg?resize=768%2C327&amp;ssl=1 768w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/picturestogether-1.jpg?w=1248&amp;ssl=1 1248w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /><figcaption class="wp-element-caption">Nota: América Latina (ALC) es la media ponderada por PIB a paridad de poderes de compra de los 7 países en la tabla para el PIB; y la media simple de los países incluidos en el cuadro para la inflación.<br>Fuente:&nbsp; OCDE Perspectivas Económicas No. 112, noviembre de 2022.&nbsp;</figcaption></figure>



<p><strong>Mantener una política monetaria que responda a la alta inflación</strong></p>



<p>Las tasas de inflación han repuntado fuertemente en todo el mundo, hasta alcanzar en muchos casos máximos de los últimos 30 años. América Latina no ha sido ajena a este fenómeno, pues la inflación interanual alcanzó el 10,3%, en promedio, en el tercer trimestre de 2022. En este contexto, la reacción de las políticas monetarias en la región ha sido más rápida e intensa que en las economías avanzadas, para mantener ancladas las expectativas de inflación y evitar que se amplíen las presiones inflacionarias. Se necesitará mantener este tono restrictivo en la política monetaria para asegurar el anclaje de las expectativas de inflación y reconducir la inflación hacia los niveles objetivos establecidos por los Bancos Centrales de forma duradera. Esto es de suma importancia, no solo desde un punto de vista macroeconómico sino también de equidad, ya que el fuerte aumento de los precios de los productos básicos afecta en mayor medida a los hogares de bajos ingresos (Gráfico 1).</p>



<p><strong>Gráfico 1. La inflación afecta más a los más vulnerables</strong><br><br>Evolución de la inflación según el nivel de ingresos de los hogares en Colombia</p>



<figure class="wp-block-image size-large"><img data-attachment-id="8832" data-permalink="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/inflation-1/" data-orig-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/inflation-1.jpg?fit=1173%2C530&amp;ssl=1" data-orig-size="1173,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1668767628&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="inflation-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/inflation-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/inflation-1.jpg?fit=1024%2C463&amp;ssl=1" decoding="async" loading="lazy" width="1024" height="463" src="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/inflation-1.jpg?resize=1024%2C463&#038;ssl=1" alt="" class="wp-image-8832" srcset="https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/inflation-1.jpg?resize=1024%2C463&amp;ssl=1 1024w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/inflation-1.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/inflation-1.jpg?resize=768%2C347&amp;ssl=1 768w, https://i0.wp.com/oecdecoscope.blog/wp-content/uploads/2022/11/inflation-1.jpg?w=1173&amp;ssl=1 1173w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /><figcaption class="wp-element-caption">Nota: Los ingresos más bajos consideran los hogares con un ingreso per cápita diario inferior a USD 4 en términos de paridad de poder adquisitivo, mientras que los ingresos más altos consideran los hogares con un ingreso per cápita diario superior a USD 50 en términos de paridad de poder adquisitivo. La evolución del índice de precios de consumo por quintil de ingreso considera los cambios de precios de energía y alimentos.<br>Fuente: Cálculo de la secretaría basado en datos del DANE.</figcaption></figure>



<p><strong>Mejorar la situación de las finanzas públicas y apoyar a los más vulnerables</strong></p>



<p>Tras los importantes apoyos fiscales que muchos países pusieron en marcha para afrontar la crisis del Covid-19, el déficit fiscal ha comenzado a reducirse en muchos países. Los ingresos públicos han aumentado en 2022 debido a la recuperación económica, la elevada inflación y, en algunos países, el aumento de los precios de las materias primas. También ha aumentado el costo de financiación de la deuda pública, impulsado por los incrementos de tasas de interés y por una mayor incertidumbre. El reto reside en recuperar espacio fiscal a la vez que se apoya a los grupos vulnerables, especialmente mientras persiste la alta inflación y el crecimiento se debilita. Este espacio permitiría atender necesidades de gasto acuciantes en educación y protección social, clave para impulsar el crecimiento a largo plazo y reducir los altos niveles de desigualdad y pobreza. Existe espacio en todos los países para mejorar la eficiencia del gasto público. Eso incluye también orientar las ayudas sociales hacia los más vulnerables. Un ejemplo son las medidas que muchos países han establecido para mitigar el impacto de la subida de los precios de la energía. Estas medidas son necesarias, pero podrían estar más focalizadas hacia los hogares vulnerables. Hay también oportunidades en muchos países para incrementar los ingresos tributarios, reduciendo las exenciones tributarias y los tratamientos preferenciales, luchando contra la evasión fiscal y aumentando la progresividad de los impuestos, sobre todo los impuestos a la renta.</p>



<p><strong>Más competencia impulsaría la productividad y beneficiaría particularmente a hogares vulnerables</strong></p>



<p>En un contexto de alta inflación y costos de vida, fortalecer la competencia en los mercados de bienes y servicios, un reto pendiente en la mayoría de los países de la región, cobra particular relevancia, ya que facilitaría el acceso de empresas a insumos a menores costos y de hogares a bienes y servicios a precios más bajos. Simplificar regulaciones para facilitar la creación y entrada de empresas y la reducción de barreras comerciales, particularmente en productos básicos, facilitaría mercados con un mayor grado de competencia. Sin aumentar el gasto público, eso permitiría bajar precios y costos, generando beneficios particularmente pronunciados para hogares en deciles de ingresos más bajos.</p>



<p><strong>Más información:</strong></p>



<p><a href="https://oecd.org/economic-outlook/"><strong>OECD Economic Outlook, Noviembre&nbsp;2022</strong></a>– Reporte completo en inglés con las proyecciones macroeconómicas, los principales desafíos estructurales e información detallada por país.</p>



<p><strong><a href="https://www.oecd.org/economy/surveys/america-latina/">Perspectivas económicas de la OCDE<u> para países de América Latina</u></a></strong>, Noviembre 2022.</p>



<p>Información detallada para&nbsp;<a href="http://www.oecd.org/economy/panorama-economico-argentina/">Argentina</a>&nbsp;|&nbsp;<a href="http://www.oecd.org/economy/retrato-economico-do-brasil/">Brasil</a>&nbsp;|&nbsp;<a href="http://www.oecd.org/economy/panorama-economico-chile/">Chile</a>&nbsp;|&nbsp;<a href="http://www.oecd.org/economy/panorama-economico-colombia/">Colombia</a>&nbsp;|&nbsp;<a href="http://www.oecd.org/economy/panorama-economico-costa-rica/">Costa Rica</a>&nbsp;|&nbsp;<a href="http://www.oecd.org/economy/panorama-economico-mexico/">México</a> | <a href="https://www.oecd.org/economy/panorama-economico-peru/">Perú</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8805" class="share-linkedin sd-button share-icon no-text" href="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8805" class="share-twitter sd-button share-icon no-text" href="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/?share=reddit" target="_blank" title="Click to share on Reddit" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8805" class="share-facebook sd-button share-icon no-text" href="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Navegando%20aguas%20turbulentas%3A%20Preservar%20la%20estabilidad%20macroecon%C3%B3mica%20y%20apoyar%20a%20los%20m%C3%A1s%20vulnerables%20en%20Am%C3%A9rica%20Latina&body=https%3A%2F%2Foecdecoscope.blog%2F2022%2F11%2F22%2Fnavegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="c40df3d09f" data-email-share-track-url="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="nv-tags-list"><span>Tags:</span><a href=https://oecdecoscope.blog/tag/americalatina/ title="#AmericaLatina" class=americalatina rel="tag">#AmericaLatina</a><a href=https://oecdecoscope.blog/tag/crecimiento/ title="#crecimiento" class=crecimiento rel="tag">#crecimiento</a><a href=https://oecdecoscope.blog/tag/inflacion/ title="#inflación" class=inflacion rel="tag">#inflación</a><a href=https://oecdecoscope.blog/tag/perspectivaseconomicas/ title="#perspectivaseconomicas" class=perspectivaseconomicas rel="tag">#perspectivaseconomicas</a><a href=https://oecdecoscope.blog/tag/pib/ title="#PIB" class=pib rel="tag">#PIB</a> </div> 
<div id="comments" class="comments-area">
	</div>
			</article>
			<div class="nv-sidebar-wrap col-sm-12 nv-right blog-sidebar" >
		<aside id="secondary" role="complementary">
				<div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><p class="widget-title"></p>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://oecdecoscope.blog/2022/11/22/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Follow this blog						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 41,727 other subscribers				</div>
						</div>
			
</div><div id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper" >
		<p class="widget-title">Search</p><div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://oecdecoscope.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<div class="nv-search-icon-wrap"><div class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</div></div><input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div></div></div><div id="block-7" class="widget widget_block"><iframe title="OECD  Economic Projections by country" aria-label="Table" id="datawrapper-chart-ebDF4" src="https://datawrapper.dwcdn.net/ebDF4/8/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="818" data-external="1"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></div><div id="text-3" class="widget widget_text"><p class="widget-title">Related links</p>			<div class="textwidget">
<li><a href="http://www.oecd.org/eco/surveys/">OECD Country Surveys</a></li>
<li><a href="http://www.oecd.org/eco/outlook/">OECD Economic Outlook</a></li>
<li><a href="http://www.oecd.org/eco">OECD Economics Department</a></li>

</div>
		</div><div id="archives-4" class="widget widget_archive"><p class="widget-title">Archives</p>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://oecdecoscope.blog/2022/11/'> November 2022 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2022/10/'> October 2022 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2022/09/'> September 2022 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2022/08/'> August 2022 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2022/07/'> July 2022 &nbsp;(2)</option>
	<option value='https://oecdecoscope.blog/2022/06/'> June 2022 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2022/05/'> May 2022 &nbsp;(2)</option>
	<option value='https://oecdecoscope.blog/2022/04/'> April 2022 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2022/03/'> March 2022 &nbsp;(2)</option>
	<option value='https://oecdecoscope.blog/2022/02/'> February 2022 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2022/01/'> January 2022 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2021/12/'> December 2021 &nbsp;(14)</option>
	<option value='https://oecdecoscope.blog/2021/11/'> November 2021 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2021/10/'> October 2021 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2021/09/'> September 2021 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2021/08/'> August 2021 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2021/07/'> July 2021 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2021/06/'> June 2021 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2021/05/'> May 2021 &nbsp;(10)</option>
	<option value='https://oecdecoscope.blog/2021/04/'> April 2021 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2021/03/'> March 2021 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2021/02/'> February 2021 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2021/01/'> January 2021 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2020/12/'> December 2020 &nbsp;(18)</option>
	<option value='https://oecdecoscope.blog/2020/11/'> November 2020 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2020/10/'> October 2020 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2020/09/'> September 2020 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2020/08/'> August 2020 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2020/07/'> July 2020 &nbsp;(11)</option>
	<option value='https://oecdecoscope.blog/2020/06/'> June 2020 &nbsp;(13)</option>
	<option value='https://oecdecoscope.blog/2020/05/'> May 2020 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2020/04/'> April 2020 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2020/03/'> March 2020 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2020/02/'> February 2020 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2020/01/'> January 2020 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2019/12/'> December 2019 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2019/11/'> November 2019 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2019/10/'> October 2019 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2019/09/'> September 2019 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2019/08/'> August 2019 &nbsp;(2)</option>
	<option value='https://oecdecoscope.blog/2019/07/'> July 2019 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2019/06/'> June 2019 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2019/03/'> March 2019 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2019/02/'> February 2019 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2019/01/'> January 2019 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2018/12/'> December 2018 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2018/10/'> October 2018 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2018/09/'> September 2018 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2018/08/'> August 2018 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2018/07/'> July 2018 &nbsp;(13)</option>
	<option value='https://oecdecoscope.blog/2018/06/'> June 2018 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2018/05/'> May 2018 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2018/04/'> April 2018 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2018/03/'> March 2018 &nbsp;(12)</option>
	<option value='https://oecdecoscope.blog/2018/02/'> February 2018 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2018/01/'> January 2018 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2017/12/'> December 2017 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2017/11/'> November 2017 &nbsp;(6)</option>
	<option value='https://oecdecoscope.blog/2017/10/'> October 2017 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2017/09/'> September 2017 &nbsp;(13)</option>
	<option value='https://oecdecoscope.blog/2017/08/'> August 2017 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2017/07/'> July 2017 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2017/06/'> June 2017 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2017/05/'> May 2017 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2017/03/'> March 2017 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='https://oecdecoscope.blog/2016/12/'> December 2016 &nbsp;(3)</option>
	<option value='https://oecdecoscope.blog/2016/11/'> November 2016 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2016/10/'> October 2016 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://oecdecoscope.blog/2016/08/'> August 2016 &nbsp;(1)</option>
	<option value='https://oecdecoscope.blog/2016/07/'> July 2016 &nbsp;(8)</option>
	<option value='https://oecdecoscope.blog/2016/06/'> June 2016 &nbsp;(12)</option>
	<option value='https://oecdecoscope.blog/2016/05/'> May 2016 &nbsp;(7)</option>
	<option value='https://oecdecoscope.blog/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://oecdecoscope.blog/2016/03/'> March 2016 &nbsp;(11)</option>
	<option value='https://oecdecoscope.blog/2016/02/'> February 2016 &nbsp;(3)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><p class="widget-title">@oecdeconomy</p><a class="twitter-timeline" data-width="400" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-chrome="noscrollbar" href="https://twitter.com/@oecdeconomy" href="https://twitter.com/@oecdeconomy">My Tweets</a></div><div id="categories-2" class="widget widget_categories"><p class="widget-title">Categories</p><form action="https://oecdecoscope.blog" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Select Category</option>
	<option class="level-0" value="610581360">Ageing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14572">agriculture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18939">Argentina&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="610581322">Australia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1849">Austria&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13821">Belgium&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4390">Brazil&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="610581395">Bulgaria&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="7520">chile&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1470">China&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="610581412">Climate&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="21691">Colombia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="9710">Costa Rica&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="610581369">COVID-19&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="22733">Czech Republic&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6590">Denmark&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="610581350">Digitalisation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="610581349">Digitalisation&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="209928">Economic outlook&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1342">education&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="610581413">Energy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="184">Environment&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="31305">Estonia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="956274">Euro Area&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="46740">European Union&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4269">finance&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="11084">Finland&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="40680">fiscal policy&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="43757">Forecast&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4704">France&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="27915">Gender&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3550">Germany&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2756">Greece&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4974323">Green growth&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="610581365">Housing&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="610581366">Human Capital&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="610581407">Hungary&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7451">Iceland&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4363">Immigration&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3054">India&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="122">Indonesia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="202155">Inequality&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="610581363">Inflation&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="186">Innovation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="33369">international trade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="28559">investment&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="768">Ireland&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="155915109">Italian view&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="419">Italy&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2062">Japan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3956">Korea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2243323">Labour markets&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="610581373">Latin America&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="69399">Latvia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="72026">Lithuania&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="113481">Luxembourg&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2496">Malaysia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="783">Mexico&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="57663">monetary policy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5833">New Zealand&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="610581371">North Korea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11104">Norway&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="610581414">Perspectivas económicas&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="610581385">Perspectives économiques&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4340">Poland&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2620">Portugal&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1119928">Posts in French&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="610581388">Posts in German&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="610581387">Posts in Portuguese&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1119929">Posts in Spanish&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="473794670">Product market regulation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2704">Productivity&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="560265">Public finance&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="610581422">Public integrity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="610581418">Public Investment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="72027">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="72023">Slovenia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6231">South Africa&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3543">Spain&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="446107461">Statistical Insights&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="487878">Structural reform&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3055">Sweden&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8120">Switzerland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="610581372">Tax&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10760">Thailand&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16662413">The Italian View&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="30377">The Netherlands&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1595">trade&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="22740">Tunisia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1148">Turkey&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="46736">United Kingdom&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="5850">United States&nbsp;&nbsp;(12)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="blog-stats-3" class="widget blog-stats"><p class="widget-title">Blog Stats</p><ul><li>2,339,775 hits</li></ul></div><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://oecdecoscope.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<div class="nv-search-icon-wrap"><div class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</div></div></form></div><div id="recent-comments-2" class="widget widget_recent_comments"><p class="widget-title">Recent Comments</p>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Employment ins and outs in OECD countries - Inergency" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://inergency.com/employment-ins-and-outs-in-oecd-countries/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://inergency.com/employment-ins-and-outs-in-oecd-countries/" rel="nofollow">Employment ins and o&hellip;</a> on <a href="https://oecdecoscope.blog/2016/11/30/what-do-pro-competitive-policies-imply-for-workers/comment-page-1/#comment-10961">What do pro-competitive polici&hellip;</a></td></tr><tr><td title="Female homelessness and mental health &#8211; femLENS" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://femlens.com/blog-post/female-homelessness-and-mental-health/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://femlens.com/blog-post/female-homelessness-and-mental-health/" rel="nofollow">Female homelessness&hellip;</a> on <a href="https://oecdecoscope.blog/2021/12/13/finlands-zero-homeless-strategy-lessons-from-a-success-story/comment-page-1/#comment-10960">Finland’s Zero Homeless Strate&hellip;</a></td></tr><tr><td title="vipbodyspa22" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.vipbodyspa.com" rel="nofollow"><img alt='' src='https://secure.gravatar.com/avatar/b7ba990ef56645d2421ebedd35ec7652?s=48&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7ba990ef56645d2421ebedd35ec7652?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy' decoding='async'/></a></td><td class="recentcommentstextend" style=""><a href="https://www.vipbodyspa.com" rel="nofollow">vipbodyspa22</a> on <a href="https://oecdecoscope.blog/2017/10/26/reducing-inequality-to-raise-incomes-and-expand-well-being-for-all-colombians/comment-page-1/#comment-10958">Reducing inequality to raise i&hellip;</a></td></tr><tr><td title="Deploy effective fiscal initiatives and promote inclusive trade policies to escape from the low-growth trap - Inergency" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://inergency.com/deploy-effective-fiscal-initiatives-and-promote-inclusive-trade-policies-to-escape-from-the-low-growth-trap/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://inergency.com/deploy-effective-fiscal-initiatives-and-promote-inclusive-trade-policies-to-escape-from-the-low-growth-trap/" rel="nofollow">Deploy effective fis&hellip;</a> on <a href="https://oecdecoscope.blog/2016/11/24/time-to-deploy-the-fiscal-levers-actively-and-wisely/comment-page-1/#comment-10954">Time to deploy the fiscal leve&hellip;</a></td></tr><tr><td title="Rozdielne ceny v Európe komplikujú úlohu ECB" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://cikycaky.sk/rozdielne-ceny-v-europe-komplikuju-ulohu-ecb/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://cikycaky.sk/rozdielne-ceny-v-europe-komplikuju-ulohu-ecb/" rel="nofollow">Rozdielne ceny v Eur&hellip;</a> on <a href="https://oecdecoscope.blog/2022/09/06/what-is-driving-the-spike-in-inflation-dispersion-in-the-euro-area-and-how-should-policy-react/comment-page-1/#comment-10953">What is driving the spike in i&hellip;</a></td></tr>				</table>
				</div><div id="tag_cloud-6" class="widget widget_tag_cloud"><p class="widget-title">Tags</p><div class="tagcloud"><a href="https://oecdecoscope.blog/tag/americalatina/" class="tag-cloud-link tag-link-610581455 tag-link-position-1" style="font-size: 8pt;" aria-label="#AmericaLatina (1 item)">#AmericaLatina</a>
<a href="https://oecdecoscope.blog/tag/crecimiento/" class="tag-cloud-link tag-link-610581457 tag-link-position-2" style="font-size: 8pt;" aria-label="#crecimiento (1 item)">#crecimiento</a>
<a href="https://oecdecoscope.blog/tag/inflacion/" class="tag-cloud-link tag-link-610581459 tag-link-position-3" style="font-size: 8pt;" aria-label="#inflación (1 item)">#inflación</a>
<a href="https://oecdecoscope.blog/tag/perspectivaseconomicas/" class="tag-cloud-link tag-link-610581456 tag-link-position-4" style="font-size: 8pt;" aria-label="#perspectivaseconomicas (1 item)">#perspectivaseconomicas</a>
<a href="https://oecdecoscope.blog/tag/pib/" class="tag-cloud-link tag-link-610581458 tag-link-position-5" style="font-size: 8pt;" aria-label="#PIB (1 item)">#PIB</a>
<a href="https://oecdecoscope.blog/tag/adima/" class="tag-cloud-link tag-link-610581357 tag-link-position-6" style="font-size: 8pt;" aria-label="ADIMA (1 item)">ADIMA</a>
<a href="https://oecdecoscope.blog/tag/ageing/" class="tag-cloud-link tag-link-90641 tag-link-position-7" style="font-size: 12.444444444444pt;" aria-label="ageing; (4 items)">ageing;</a>
<a href="https://oecdecoscope.blog/tag/alan-krueger/" class="tag-cloud-link tag-link-610581340 tag-link-position-8" style="font-size: 8pt;" aria-label="alan krueger (1 item)">alan krueger</a>
<a href="https://oecdecoscope.blog/tag/anti-corruption-policies/" class="tag-cloud-link tag-link-610581423 tag-link-position-9" style="font-size: 8pt;" aria-label="anti-corruption policies (1 item)">anti-corruption policies</a>
<a href="https://oecdecoscope.blog/tag/assets/" class="tag-cloud-link tag-link-37414 tag-link-position-10" style="font-size: 8pt;" aria-label="assets (1 item)">assets</a>
<a href="https://oecdecoscope.blog/tag/automotive-industry/" class="tag-cloud-link tag-link-610581402 tag-link-position-11" style="font-size: 8pt;" aria-label="automotive industry (1 item)">automotive industry</a>
<a href="https://oecdecoscope.blog/tag/banking/" class="tag-cloud-link tag-link-26653 tag-link-position-12" style="font-size: 8pt;" aria-label="banking (1 item)">banking</a>
<a href="https://oecdecoscope.blog/tag/banks/" class="tag-cloud-link tag-link-19039 tag-link-position-13" style="font-size: 12.444444444444pt;" aria-label="banks (4 items)">banks</a>
<a href="https://oecdecoscope.blog/tag/bargaining/" class="tag-cloud-link tag-link-135289 tag-link-position-14" style="font-size: 8pt;" aria-label="bargaining (1 item)">bargaining</a>
<a href="https://oecdecoscope.blog/tag/benefits/" class="tag-cloud-link tag-link-610581326 tag-link-position-15" style="font-size: 8pt;" aria-label="benefits (1 item)">benefits</a>
<a href="https://oecdecoscope.blog/tag/biden/" class="tag-cloud-link tag-link-610581390 tag-link-position-16" style="font-size: 8pt;" aria-label="Biden (1 item)">Biden</a>
<a href="https://oecdecoscope.blog/tag/big-data/" class="tag-cloud-link tag-link-610581352 tag-link-position-17" style="font-size: 8pt;" aria-label="Big Data (1 item)">Big Data</a>
<a href="https://oecdecoscope.blog/tag/big-mac-index/" class="tag-cloud-link tag-link-1147533 tag-link-position-18" style="font-size: 8pt;" aria-label="big mac index (1 item)">big mac index</a>
<a href="https://oecdecoscope.blog/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-19" style="font-size: 11.333333333333pt;" aria-label="Brexit (3 items)">Brexit</a>
<a href="https://oecdecoscope.blog/tag/briics/" class="tag-cloud-link tag-link-610581312 tag-link-position-20" style="font-size: 8pt;" aria-label="BRIICS (1 item)">BRIICS</a>
<a href="https://oecdecoscope.blog/tag/business-support/" class="tag-cloud-link tag-link-610581381 tag-link-position-21" style="font-size: 8pt;" aria-label="business support (1 item)">business support</a>
<a href="https://oecdecoscope.blog/tag/capital-markets/" class="tag-cloud-link tag-link-2740 tag-link-position-22" style="font-size: 8pt;" aria-label="capital markets (1 item)">capital markets</a>
<a href="https://oecdecoscope.blog/tag/carbon-emissions/" class="tag-cloud-link tag-link-610581409 tag-link-position-23" style="font-size: 8pt;" aria-label="carbon emissions (1 item)">carbon emissions</a>
<a href="https://oecdecoscope.blog/tag/cee-countries/" class="tag-cloud-link tag-link-610581421 tag-link-position-24" style="font-size: 8pt;" aria-label="CEE countries (1 item)">CEE countries</a>
<a href="https://oecdecoscope.blog/tag/central-and-eastern-europe/" class="tag-cloud-link tag-link-610581403 tag-link-position-25" style="font-size: 10pt;" aria-label="central and eastern europe (2 items)">central and eastern europe</a>
<a href="https://oecdecoscope.blog/tag/child-care/" class="tag-cloud-link tag-link-610581439 tag-link-position-26" style="font-size: 8pt;" aria-label="child care (1 item)">child care</a>
<a href="https://oecdecoscope.blog/tag/childcare/" class="tag-cloud-link tag-link-46108 tag-link-position-27" style="font-size: 11.333333333333pt;" aria-label="childcare (3 items)">childcare</a>
<a href="https://oecdecoscope.blog/tag/climate/" class="tag-cloud-link tag-link-610581440 tag-link-position-28" style="font-size: 8pt;" aria-label="climate (1 item)">climate</a>
<a href="https://oecdecoscope.blog/tag/climate-change/" class="tag-cloud-link tag-link-610581428 tag-link-position-29" style="font-size: 8pt;" aria-label="Climate change (1 item)">Climate change</a>
<a href="https://oecdecoscope.blog/tag/climate-transition/" class="tag-cloud-link tag-link-610581438 tag-link-position-30" style="font-size: 8pt;" aria-label="climate transition (1 item)">climate transition</a>
<a href="https://oecdecoscope.blog/tag/competition/" class="tag-cloud-link tag-link-472 tag-link-position-31" style="font-size: 16.666666666667pt;" aria-label="competition (11 items)">competition</a>
<a href="https://oecdecoscope.blog/tag/coronavirus/" class="tag-cloud-link tag-link-610581364 tag-link-position-32" style="font-size: 11.333333333333pt;" aria-label="coronavirus (3 items)">coronavirus</a>
<a href="https://oecdecoscope.blog/tag/coronavirus-ecb-esm-eib/" class="tag-cloud-link tag-link-610581370 tag-link-position-33" style="font-size: 8pt;" aria-label="coronavirus; ECB; ESM; EIB (1 item)">coronavirus; ECB; ESM; EIB</a>
<a href="https://oecdecoscope.blog/tag/creative-destruction/" class="tag-cloud-link tag-link-192714 tag-link-position-34" style="font-size: 8pt;" aria-label="creative destruction (1 item)">creative destruction</a>
<a href="https://oecdecoscope.blog/tag/croissance/" class="tag-cloud-link tag-link-610581318 tag-link-position-35" style="font-size: 8pt;" aria-label="croissance (1 item)">croissance</a>
<a href="https://oecdecoscope.blog/tag/currency-depreciation/" class="tag-cloud-link tag-link-2688881 tag-link-position-36" style="font-size: 8pt;" aria-label="currency depreciation (1 item)">currency depreciation</a>
<a href="https://oecdecoscope.blog/tag/cyberbullying/" class="tag-cloud-link tag-link-610581339 tag-link-position-37" style="font-size: 8pt;" aria-label="cyberbullying (1 item)">cyberbullying</a>
<a href="https://oecdecoscope.blog/tag/data/" class="tag-cloud-link tag-link-22379 tag-link-position-38" style="font-size: 8pt;" aria-label="data (1 item)">data</a>
<a href="https://oecdecoscope.blog/tag/database/" class="tag-cloud-link tag-link-610581305 tag-link-position-39" style="font-size: 8pt;" aria-label="database (1 item)">database</a>
<a href="https://oecdecoscope.blog/tag/debt/" class="tag-cloud-link tag-link-22790 tag-link-position-40" style="font-size: 10pt;" aria-label="debt (2 items)">debt</a>
<a href="https://oecdecoscope.blog/tag/debt-maturity/" class="tag-cloud-link tag-link-7499685 tag-link-position-41" style="font-size: 8pt;" aria-label="debt maturity (1 item)">debt maturity</a>
<a href="https://oecdecoscope.blog/tag/decreasing-marginal-returns/" class="tag-cloud-link tag-link-6342478 tag-link-position-42" style="font-size: 8pt;" aria-label="Decreasing marginal returns (1 item)">Decreasing marginal returns</a>
<a href="https://oecdecoscope.blog/tag/desigualdad/" class="tag-cloud-link tag-link-610581434 tag-link-position-43" style="font-size: 8pt;" aria-label="desigualdad (1 item)">desigualdad</a>
<a href="https://oecdecoscope.blog/tag/digital/" class="tag-cloud-link tag-link-24932 tag-link-position-44" style="font-size: 8pt;" aria-label="digital (1 item)">digital</a>
<a href="https://oecdecoscope.blog/tag/digital-age/" class="tag-cloud-link tag-link-610581348 tag-link-position-45" style="font-size: 8pt;" aria-label="digital age (1 item)">digital age</a>
<a href="https://oecdecoscope.blog/tag/digitalisation/" class="tag-cloud-link tag-link-610581317 tag-link-position-46" style="font-size: 12.444444444444pt;" aria-label="digitalisation (4 items)">digitalisation</a>
<a href="https://oecdecoscope.blog/tag/econometrics/" class="tag-cloud-link tag-link-610581307 tag-link-position-47" style="font-size: 8pt;" aria-label="econometrics (1 item)">econometrics</a>
<a href="https://oecdecoscope.blog/tag/economic-growth/" class="tag-cloud-link tag-link-610581315 tag-link-position-48" style="font-size: 10pt;" aria-label="economic growth (2 items)">economic growth</a>
<a href="https://oecdecoscope.blog/tag/economic-outlook/" class="tag-cloud-link tag-link-209928 tag-link-position-49" style="font-size: 15.222222222222pt;" aria-label="Economic outlook (8 items)">Economic outlook</a>
<a href="https://oecdecoscope.blog/tag/economic-policy/" class="tag-cloud-link tag-link-610581427 tag-link-position-50" style="font-size: 8pt;" aria-label="economic policy (1 item)">economic policy</a>
<a href="https://oecdecoscope.blog/tag/economic-projections/" class="tag-cloud-link tag-link-211711 tag-link-position-51" style="font-size: 8pt;" aria-label="economic projections (1 item)">economic projections</a>
<a href="https://oecdecoscope.blog/tag/economic-resilience/" class="tag-cloud-link tag-link-8214450 tag-link-position-52" style="font-size: 12.444444444444pt;" aria-label="economic resilience (4 items)">economic resilience</a>
<a href="https://oecdecoscope.blog/tag/economist/" class="tag-cloud-link tag-link-610581341 tag-link-position-53" style="font-size: 8pt;" aria-label="economist (1 item)">economist</a>
<a href="https://oecdecoscope.blog/category/education/" class="tag-cloud-link tag-link-1342 tag-link-position-54" style="font-size: 15.222222222222pt;" aria-label="education (8 items)">education</a>
<a href="https://oecdecoscope.blog/tag/education-and-labour-market/" class="tag-cloud-link tag-link-610581442 tag-link-position-55" style="font-size: 8pt;" aria-label="Education and labour market (1 item)">Education and labour market</a>
<a href="https://oecdecoscope.blog/tag/emerging-markets/" class="tag-cloud-link tag-link-16895 tag-link-position-56" style="font-size: 8pt;" aria-label="emerging markets (1 item)">emerging markets</a>
<a href="https://oecdecoscope.blog/tag/emigrants/" class="tag-cloud-link tag-link-984986 tag-link-position-57" style="font-size: 8pt;" aria-label="emigrants (1 item)">emigrants</a>
<a href="https://oecdecoscope.blog/tag/employment/" class="tag-cloud-link tag-link-7915 tag-link-position-58" style="font-size: 14.111111111111pt;" aria-label="employment (6 items)">employment</a>
<a href="https://oecdecoscope.blog/tag/energy/" class="tag-cloud-link tag-link-610581386 tag-link-position-59" style="font-size: 10pt;" aria-label="energy (2 items)">energy</a>
<a href="https://oecdecoscope.blog/tag/environmental-policies/" class="tag-cloud-link tag-link-152570 tag-link-position-60" style="font-size: 8pt;" aria-label="environmental policies (1 item)">environmental policies</a>
<a href="https://oecdecoscope.blog/tag/equality/" class="tag-cloud-link tag-link-610581323 tag-link-position-61" style="font-size: 8pt;" aria-label="equality (1 item)">equality</a>
<a href="https://oecdecoscope.blog/tag/euro-area/" class="tag-cloud-link tag-link-610581426 tag-link-position-62" style="font-size: 8pt;" aria-label="euro area (1 item)">euro area</a>
<a href="https://oecdecoscope.blog/tag/european-central-bank/" class="tag-cloud-link tag-link-296815 tag-link-position-63" style="font-size: 8pt;" aria-label="European Central Bank (1 item)">European Central Bank</a>
<a href="https://oecdecoscope.blog/tag/european-commission/" class="tag-cloud-link tag-link-93072 tag-link-position-64" style="font-size: 8pt;" aria-label="European commission (1 item)">European commission</a>
<a href="https://oecdecoscope.blog/tag/european-union/" class="tag-cloud-link tag-link-610581447 tag-link-position-65" style="font-size: 8pt;" aria-label="European Union (1 item)">European Union</a>
<a href="https://oecdecoscope.blog/tag/exports/" class="tag-cloud-link tag-link-36354 tag-link-position-66" style="font-size: 11.333333333333pt;" aria-label="exports (3 items)">exports</a>
<a href="https://oecdecoscope.blog/tag/female-employment/" class="tag-cloud-link tag-link-610581430 tag-link-position-67" style="font-size: 8pt;" aria-label="female employment (1 item)">female employment</a>
<a href="https://oecdecoscope.blog/category/finance/" class="tag-cloud-link tag-link-4269 tag-link-position-68" style="font-size: 15.222222222222pt;" aria-label="finance (8 items)">finance</a>
<a href="https://oecdecoscope.blog/tag/financial-crisis-capital-flows/" class="tag-cloud-link tag-link-591413393 tag-link-position-69" style="font-size: 8pt;" aria-label="financial crisis; capital flows (1 item)">financial crisis; capital flows</a>
<a href="https://oecdecoscope.blog/tag/financial-sector/" class="tag-cloud-link tag-link-214352 tag-link-position-70" style="font-size: 10pt;" aria-label="financial sector (2 items)">financial sector</a>
<a href="https://oecdecoscope.blog/tag/fiscal-decentralisation/" class="tag-cloud-link tag-link-188501340 tag-link-position-71" style="font-size: 8pt;" aria-label="fiscal decentralisation (1 item)">fiscal decentralisation</a>
<a href="https://oecdecoscope.blog/tag/fiscal-federalism/" class="tag-cloud-link tag-link-610581400 tag-link-position-72" style="font-size: 8pt;" aria-label="fiscal federalism (1 item)">fiscal federalism</a>
<a href="https://oecdecoscope.blog/tag/fiscal-multiplier/" class="tag-cloud-link tag-link-44603285 tag-link-position-73" style="font-size: 8pt;" aria-label="fiscal multiplier (1 item)">fiscal multiplier</a>
<a href="https://oecdecoscope.blog/category/fiscal-policy/" class="tag-cloud-link tag-link-40680 tag-link-position-74" style="font-size: 18.333333333333pt;" aria-label="fiscal policy (16 items)">fiscal policy</a>
<a href="https://oecdecoscope.blog/tag/fiscal-space/" class="tag-cloud-link tag-link-27740442 tag-link-position-75" style="font-size: 8pt;" aria-label="fiscal space (1 item)">fiscal space</a>
<a href="https://oecdecoscope.blog/tag/fiscal-sustainability/" class="tag-cloud-link tag-link-22074784 tag-link-position-76" style="font-size: 10pt;" aria-label="fiscal sustainability (2 items)">fiscal sustainability</a>
<a href="https://oecdecoscope.blog/tag/flexibility/" class="tag-cloud-link tag-link-234785 tag-link-position-77" style="font-size: 8pt;" aria-label="flexibility (1 item)">flexibility</a>
<a href="https://oecdecoscope.blog/tag/forecasts/" class="tag-cloud-link tag-link-71109 tag-link-position-78" style="font-size: 8pt;" aria-label="forecasts (1 item)">forecasts</a>
<a href="https://oecdecoscope.blog/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-79" style="font-size: 10pt;" aria-label="France (2 items)">France</a>
<a href="https://oecdecoscope.blog/tag/g7/" class="tag-cloud-link tag-link-610581310 tag-link-position-80" style="font-size: 8pt;" aria-label="G7 (1 item)">G7</a>
<a href="https://oecdecoscope.blog/tag/g20/" class="tag-cloud-link tag-link-859685 tag-link-position-81" style="font-size: 10pt;" aria-label="G20 (2 items)">G20</a>
<a href="https://oecdecoscope.blog/tag/gdp/" class="tag-cloud-link tag-link-39252 tag-link-position-82" style="font-size: 11.333333333333pt;" aria-label="GDP (3 items)">GDP</a>
<a href="https://oecdecoscope.blog/tag/gender-earnings-gap/" class="tag-cloud-link tag-link-610581303 tag-link-position-83" style="font-size: 8pt;" aria-label="gender earnings gap (1 item)">gender earnings gap</a>
<a href="https://oecdecoscope.blog/tag/gig-economy/" class="tag-cloud-link tag-link-16241117 tag-link-position-84" style="font-size: 8pt;" aria-label="gig economy (1 item)">gig economy</a>
<a href="https://oecdecoscope.blog/tag/gini-coefficient/" class="tag-cloud-link tag-link-3193371 tag-link-position-85" style="font-size: 8pt;" aria-label="Gini coefficient (1 item)">Gini coefficient</a>
<a href="https://oecdecoscope.blog/tag/global-economy-growth-productivity-wages/" class="tag-cloud-link tag-link-610581320 tag-link-position-86" style="font-size: 8pt;" aria-label="global economy; growth; productivity; wages (1 item)">global economy; growth; productivity; wages</a>
<a href="https://oecdecoscope.blog/tag/global-financial-crisis/" class="tag-cloud-link tag-link-610581321 tag-link-position-87" style="font-size: 10pt;" aria-label="global financial crisis (2 items)">global financial crisis</a>
<a href="https://oecdecoscope.blog/tag/globalisation/" class="tag-cloud-link tag-link-38068 tag-link-position-88" style="font-size: 11.333333333333pt;" aria-label="Globalisation (3 items)">Globalisation</a>
<a href="https://oecdecoscope.blog/tag/global-policy-co-operation/" class="tag-cloud-link tag-link-610581377 tag-link-position-89" style="font-size: 8pt;" aria-label="global policy co-operation (1 item)">global policy co-operation</a>
<a href="https://oecdecoscope.blog/tag/global-value-chain/" class="tag-cloud-link tag-link-610581346 tag-link-position-90" style="font-size: 8pt;" aria-label="global value chain (1 item)">global value chain</a>
<a href="https://oecdecoscope.blog/tag/global-value-chains/" class="tag-cloud-link tag-link-20061922 tag-link-position-91" style="font-size: 11.333333333333pt;" aria-label="global value chains (3 items)">global value chains</a>
<a href="https://oecdecoscope.blog/tag/golden-ticket/" class="tag-cloud-link tag-link-610581431 tag-link-position-92" style="font-size: 8pt;" aria-label="golden ticket (1 item)">golden ticket</a>
<a href="https://oecdecoscope.blog/tag/governance/" class="tag-cloud-link tag-link-610581313 tag-link-position-93" style="font-size: 8pt;" aria-label="governance (1 item)">governance</a>
<a href="https://oecdecoscope.blog/tag/greenhouse-gas-emissions/" class="tag-cloud-link tag-link-610581410 tag-link-position-94" style="font-size: 8pt;" aria-label="greenhouse gas emissions (1 item)">greenhouse gas emissions</a>
<a href="https://oecdecoscope.blog/tag/green-recovery/" class="tag-cloud-link tag-link-610581384 tag-link-position-95" style="font-size: 8pt;" aria-label="green recovery (1 item)">green recovery</a>
<a href="https://oecdecoscope.blog/tag/green-transition/" class="tag-cloud-link tag-link-610581452 tag-link-position-96" style="font-size: 8pt;" aria-label="green transition (1 item)">green transition</a>
<a href="https://oecdecoscope.blog/tag/growth/" class="tag-cloud-link tag-link-20100 tag-link-position-97" style="font-size: 15.777777777778pt;" aria-label="growth (9 items)">growth</a>
<a href="https://oecdecoscope.blog/tag/gvc/" class="tag-cloud-link tag-link-610581347 tag-link-position-98" style="font-size: 8pt;" aria-label="GVC (1 item)">GVC</a>
<a href="https://oecdecoscope.blog/tag/gvcs/" class="tag-cloud-link tag-link-610581355 tag-link-position-99" style="font-size: 8pt;" aria-label="GVCs (1 item)">GVCs</a>
<a href="https://oecdecoscope.blog/tag/health/" class="tag-cloud-link tag-link-610581309 tag-link-position-100" style="font-size: 10pt;" aria-label="health (2 items)">health</a>
<a href="https://oecdecoscope.blog/tag/healthcare/" class="tag-cloud-link tag-link-1460 tag-link-position-101" style="font-size: 8pt;" aria-label="healthcare (1 item)">healthcare</a>
<a href="https://oecdecoscope.blog/tag/health-investment/" class="tag-cloud-link tag-link-9081820 tag-link-position-102" style="font-size: 8pt;" aria-label="health investment (1 item)">health investment</a>
<a href="https://oecdecoscope.blog/tag/household-debt/" class="tag-cloud-link tag-link-5099260 tag-link-position-103" style="font-size: 10pt;" aria-label="household debt (2 items)">household debt</a>
<a href="https://oecdecoscope.blog/tag/households/" class="tag-cloud-link tag-link-284694 tag-link-position-104" style="font-size: 10pt;" aria-label="households (2 items)">households</a>
<a href="https://oecdecoscope.blog/tag/households-assets/" class="tag-cloud-link tag-link-591158354 tag-link-position-105" style="font-size: 8pt;" aria-label="households assets (1 item)">households assets</a>
<a href="https://oecdecoscope.blog/tag/households-liabilities/" class="tag-cloud-link tag-link-591158364 tag-link-position-106" style="font-size: 8pt;" aria-label="households liabilities (1 item)">households liabilities</a>
<a href="https://oecdecoscope.blog/tag/household-well-being/" class="tag-cloud-link tag-link-98268291 tag-link-position-107" style="font-size: 8pt;" aria-label="household well-being (1 item)">household well-being</a>
<a href="https://oecdecoscope.blog/tag/house-price-indices/" class="tag-cloud-link tag-link-610581380 tag-link-position-108" style="font-size: 8pt;" aria-label="house price indices (1 item)">house price indices</a>
<a href="https://oecdecoscope.blog/tag/house-prices/" class="tag-cloud-link tag-link-563064 tag-link-position-109" style="font-size: 11.333333333333pt;" aria-label="house prices (3 items)">house prices</a>
<a href="https://oecdecoscope.blog/tag/housing/" class="tag-cloud-link tag-link-299 tag-link-position-110" style="font-size: 15.777777777778pt;" aria-label="housing (9 items)">housing</a>
<a href="https://oecdecoscope.blog/tag/human-capital/" class="tag-cloud-link tag-link-66686 tag-link-position-111" style="font-size: 8pt;" aria-label="human capital (1 item)">human capital</a>
<a href="https://oecdecoscope.blog/tag/hungary/" class="tag-cloud-link tag-link-610581327 tag-link-position-112" style="font-size: 8pt;" aria-label="Hungary (1 item)">Hungary</a>
<a href="https://oecdecoscope.blog/tag/immigrants/" class="tag-cloud-link tag-link-48441 tag-link-position-113" style="font-size: 8pt;" aria-label="immigrants (1 item)">immigrants</a>
<a href="https://oecdecoscope.blog/tag/impuestos/" class="tag-cloud-link tag-link-610581432 tag-link-position-114" style="font-size: 8pt;" aria-label="impuestos (1 item)">impuestos</a>
<a href="https://oecdecoscope.blog/tag/inauguration/" class="tag-cloud-link tag-link-610581391 tag-link-position-115" style="font-size: 8pt;" aria-label="inauguration (1 item)">inauguration</a>
<a href="https://oecdecoscope.blog/tag/inclusive-growth/" class="tag-cloud-link tag-link-5103035 tag-link-position-116" style="font-size: 18.888888888889pt;" aria-label="inclusive growth (18 items)">inclusive growth</a>
<a href="https://oecdecoscope.blog/tag/inclusivemess/" class="tag-cloud-link tag-link-607404590 tag-link-position-117" style="font-size: 8pt;" aria-label="inclusivemess (1 item)">inclusivemess</a>
<a href="https://oecdecoscope.blog/tag/inclusive-recover/" class="tag-cloud-link tag-link-610581396 tag-link-position-118" style="font-size: 8pt;" aria-label="inclusive recover (1 item)">inclusive recover</a>
<a href="https://oecdecoscope.blog/tag/income/" class="tag-cloud-link tag-link-27979 tag-link-position-119" style="font-size: 8pt;" aria-label="income (1 item)">income</a>
<a href="https://oecdecoscope.blog/tag/income-distribution/" class="tag-cloud-link tag-link-1173516 tag-link-position-120" style="font-size: 11.333333333333pt;" aria-label="income distribution (3 items)">income distribution</a>
<a href="https://oecdecoscope.blog/tag/income-redistribution/" class="tag-cloud-link tag-link-610581304 tag-link-position-121" style="font-size: 8pt;" aria-label="income redistribution (1 item)">income redistribution</a>
<a href="https://oecdecoscope.blog/tag/indebtness/" class="tag-cloud-link tag-link-32803979 tag-link-position-122" style="font-size: 8pt;" aria-label="indebtness (1 item)">indebtness</a>
<a href="https://oecdecoscope.blog/tag/indicators/" class="tag-cloud-link tag-link-21941 tag-link-position-123" style="font-size: 12.444444444444pt;" aria-label="indicators (4 items)">indicators</a>
<a href="https://oecdecoscope.blog/category/inequality/" class="tag-cloud-link tag-link-202155 tag-link-position-124" style="font-size: 22pt;" aria-label="Inequality (35 items)">Inequality</a>
<a href="https://oecdecoscope.blog/tag/inflation-2/" class="tag-cloud-link tag-link-610581311 tag-link-position-125" style="font-size: 10pt;" aria-label="inflation (2 items)">inflation</a>
<a href="https://oecdecoscope.blog/tag/inflation/" class="tag-cloud-link tag-link-161717 tag-link-position-126" style="font-size: 11.333333333333pt;" aria-label="inflation; (3 items)">inflation;</a>
<a href="https://oecdecoscope.blog/tag/informality/" class="tag-cloud-link tag-link-366992 tag-link-position-127" style="font-size: 10pt;" aria-label="Informality (2 items)">Informality</a>
<a href="https://oecdecoscope.blog/tag/infrastructre/" class="tag-cloud-link tag-link-9282890 tag-link-position-128" style="font-size: 8pt;" aria-label="infrastructre (1 item)">infrastructre</a>
<a href="https://oecdecoscope.blog/tag/innovation/" class="tag-cloud-link tag-link-186 tag-link-position-129" style="font-size: 11.333333333333pt;" aria-label="Innovation (3 items)">Innovation</a>
<a href="https://oecdecoscope.blog/tag/insolvency/" class="tag-cloud-link tag-link-610581389 tag-link-position-130" style="font-size: 8pt;" aria-label="insolvency (1 item)">insolvency</a>
<a href="https://oecdecoscope.blog/tag/intergovernmental-coordination/" class="tag-cloud-link tag-link-610581398 tag-link-position-131" style="font-size: 8pt;" aria-label="intergovernmental coordination (1 item)">intergovernmental coordination</a>
<a href="https://oecdecoscope.blog/category/investment/" class="tag-cloud-link tag-link-28559 tag-link-position-132" style="font-size: 16.222222222222pt;" aria-label="investment (10 items)">investment</a>
<a href="https://oecdecoscope.blog/tag/jobs/" class="tag-cloud-link tag-link-3558 tag-link-position-133" style="font-size: 13.333333333333pt;" aria-label="jobs (5 items)">jobs</a>
<a href="https://oecdecoscope.blog/tag/justice-court-dispute/" class="tag-cloud-link tag-link-592220272 tag-link-position-134" style="font-size: 8pt;" aria-label="justice; court; dispute; (1 item)">justice; court; dispute;</a>
<a href="https://oecdecoscope.blog/tag/labour-market/" class="tag-cloud-link tag-link-227869 tag-link-position-135" style="font-size: 8pt;" aria-label="labour market (1 item)">labour market</a>
<a href="https://oecdecoscope.blog/tag/labour-markets/" class="tag-cloud-link tag-link-2243323 tag-link-position-136" style="font-size: 15.222222222222pt;" aria-label="Labour markets (8 items)">Labour markets</a>
<a href="https://oecdecoscope.blog/tag/latin-america/" class="tag-cloud-link tag-link-610581362 tag-link-position-137" style="font-size: 8pt;" aria-label="Latin America (1 item)">Latin America</a>
<a href="https://oecdecoscope.blog/tag/macroeconomics/" class="tag-cloud-link tag-link-115907 tag-link-position-138" style="font-size: 10pt;" aria-label="macroeconomics (2 items)">macroeconomics</a>
<a href="https://oecdecoscope.blog/tag/macroeconomic-variables/" class="tag-cloud-link tag-link-131503020 tag-link-position-139" style="font-size: 8pt;" aria-label="macroeconomic variables (1 item)">macroeconomic variables</a>
<a href="https://oecdecoscope.blog/tag/market-access/" class="tag-cloud-link tag-link-89105 tag-link-position-140" style="font-size: 8pt;" aria-label="market access (1 item)">market access</a>
<a href="https://oecdecoscope.blog/tag/market-power/" class="tag-cloud-link tag-link-4145654 tag-link-position-141" style="font-size: 8pt;" aria-label="market power (1 item)">market power</a>
<a href="https://oecdecoscope.blog/tag/mercados-laborales/" class="tag-cloud-link tag-link-610581435 tag-link-position-142" style="font-size: 8pt;" aria-label="mercados laborales (1 item)">mercados laborales</a>
<a href="https://oecdecoscope.blog/tag/middle-income-trap/" class="tag-cloud-link tag-link-6059725 tag-link-position-143" style="font-size: 8pt;" aria-label="middle-income trap (1 item)">middle-income trap</a>
<a href="https://oecdecoscope.blog/tag/middle-class/" class="tag-cloud-link tag-link-610581441 tag-link-position-144" style="font-size: 8pt;" aria-label="middle class (1 item)">middle class</a>
<a href="https://oecdecoscope.blog/tag/migration/" class="tag-cloud-link tag-link-1158 tag-link-position-145" style="font-size: 10pt;" aria-label="migration (2 items)">migration</a>
<a href="https://oecdecoscope.blog/tag/mnes/" class="tag-cloud-link tag-link-610581354 tag-link-position-146" style="font-size: 8pt;" aria-label="MNEs (1 item)">MNEs</a>
<a href="https://oecdecoscope.blog/tag/modernisation/" class="tag-cloud-link tag-link-663546 tag-link-position-147" style="font-size: 8pt;" aria-label="modernisation (1 item)">modernisation</a>
<a href="https://oecdecoscope.blog/category/monetary-policy/" class="tag-cloud-link tag-link-57663 tag-link-position-148" style="font-size: 13.333333333333pt;" aria-label="monetary policy (5 items)">monetary policy</a>
<a href="https://oecdecoscope.blog/tag/multinational-enterprises/" class="tag-cloud-link tag-link-610581356 tag-link-position-149" style="font-size: 8pt;" aria-label="multinational enterprises (1 item)">multinational enterprises</a>
<a href="https://oecdecoscope.blog/tag/natural-gas/" class="tag-cloud-link tag-link-610581445 tag-link-position-150" style="font-size: 8pt;" aria-label="natural gas (1 item)">natural gas</a>
<a href="https://oecdecoscope.blog/tag/negative-interest-rates/" class="tag-cloud-link tag-link-4143913 tag-link-position-151" style="font-size: 8pt;" aria-label="negative interest rates (1 item)">negative interest rates</a>
<a href="https://oecdecoscope.blog/tag/non-performing-loans/" class="tag-cloud-link tag-link-7618630 tag-link-position-152" style="font-size: 8pt;" aria-label="non-performing loans (1 item)">non-performing loans</a>
<a href="https://oecdecoscope.blog/tag/npls/" class="tag-cloud-link tag-link-14478923 tag-link-position-153" style="font-size: 8pt;" aria-label="NPLs (1 item)">NPLs</a>
<a href="https://oecdecoscope.blog/tag/occupational-licensing/" class="tag-cloud-link tag-link-610581368 tag-link-position-154" style="font-size: 8pt;" aria-label="occupational licensing (1 item)">occupational licensing</a>
<a href="https://oecdecoscope.blog/tag/oil/" class="tag-cloud-link tag-link-3454 tag-link-position-155" style="font-size: 8pt;" aria-label="oil (1 item)">oil</a>
<a href="https://oecdecoscope.blog/tag/open-data/" class="tag-cloud-link tag-link-610581353 tag-link-position-156" style="font-size: 8pt;" aria-label="Open Data (1 item)">Open Data</a>
<a href="https://oecdecoscope.blog/tag/opiods/" class="tag-cloud-link tag-link-7868895 tag-link-position-157" style="font-size: 8pt;" aria-label="opiods (1 item)">opiods</a>
<a href="https://oecdecoscope.blog/tag/output-gap/" class="tag-cloud-link tag-link-15520783 tag-link-position-158" style="font-size: 10pt;" aria-label="output gap (2 items)">output gap</a>
<a href="https://oecdecoscope.blog/tag/pandemic/" class="tag-cloud-link tag-link-610581375 tag-link-position-159" style="font-size: 11.333333333333pt;" aria-label="pandemic (3 items)">pandemic</a>
<a href="https://oecdecoscope.blog/tag/pandemie/" class="tag-cloud-link tag-link-610581404 tag-link-position-160" style="font-size: 8pt;" aria-label="pandémie (1 item)">pandémie</a>
<a href="https://oecdecoscope.blog/tag/pensions/" class="tag-cloud-link tag-link-9704 tag-link-position-161" style="font-size: 12.444444444444pt;" aria-label="pensions (4 items)">pensions</a>
<a href="https://oecdecoscope.blog/tag/perspectives-economiques/" class="tag-cloud-link tag-link-610581460 tag-link-position-162" style="font-size: 8pt;" aria-label="Perspectives Economiques (1 item)">Perspectives Economiques</a>
<a href="https://oecdecoscope.blog/tag/policy-co-operation/" class="tag-cloud-link tag-link-610581376 tag-link-position-163" style="font-size: 8pt;" aria-label="policy co-operation (1 item)">policy co-operation</a>
<a href="https://oecdecoscope.blog/tag/poor-neighbourhoods/" class="tag-cloud-link tag-link-99790360 tag-link-position-164" style="font-size: 8pt;" aria-label="poor neighbourhoods (1 item)">poor neighbourhoods</a>
<a href="https://oecdecoscope.blog/tag/population-ageing/" class="tag-cloud-link tag-link-4430158 tag-link-position-165" style="font-size: 8pt;" aria-label="population ageing (1 item)">population ageing</a>
<a href="https://oecdecoscope.blog/tag/poverty/" class="tag-cloud-link tag-link-9379 tag-link-position-166" style="font-size: 15.777777777778pt;" aria-label="poverty (9 items)">poverty</a>
<a href="https://oecdecoscope.blog/tag/poverty-well-being/" class="tag-cloud-link tag-link-605985691 tag-link-position-167" style="font-size: 8pt;" aria-label="poverty well-being (1 item)">poverty well-being</a>
<a href="https://oecdecoscope.blog/tag/ppp/" class="tag-cloud-link tag-link-122721 tag-link-position-168" style="font-size: 8pt;" aria-label="PPP (1 item)">PPP</a>
<a href="https://oecdecoscope.blog/tag/ppps/" class="tag-cloud-link tag-link-980628 tag-link-position-169" style="font-size: 8pt;" aria-label="PPPs (1 item)">PPPs</a>
<a href="https://oecdecoscope.blog/tag/price-levels/" class="tag-cloud-link tag-link-20547982 tag-link-position-170" style="font-size: 8pt;" aria-label="price levels (1 item)">price levels</a>
<a href="https://oecdecoscope.blog/tag/productividad/" class="tag-cloud-link tag-link-610581433 tag-link-position-171" style="font-size: 8pt;" aria-label="productividad (1 item)">productividad</a>
<a href="https://oecdecoscope.blog/tag/productivity/" class="tag-cloud-link tag-link-2704 tag-link-position-172" style="font-size: 15.222222222222pt;" aria-label="Productivity (8 items)">Productivity</a>
<a href="https://oecdecoscope.blog/tag/product-markets/" class="tag-cloud-link tag-link-42604277 tag-link-position-173" style="font-size: 8pt;" aria-label="product markets (1 item)">product markets</a>
<a href="https://oecdecoscope.blog/tag/property-prices/" class="tag-cloud-link tag-link-610581379 tag-link-position-174" style="font-size: 8pt;" aria-label="property prices (1 item)">property prices</a>
<a href="https://oecdecoscope.blog/tag/public-debt/" class="tag-cloud-link tag-link-1250180 tag-link-position-175" style="font-size: 8pt;" aria-label="public debt (1 item)">public debt</a>
<a href="https://oecdecoscope.blog/tag/public-health-services/" class="tag-cloud-link tag-link-610581399 tag-link-position-176" style="font-size: 8pt;" aria-label="public health services (1 item)">public health services</a>
<a href="https://oecdecoscope.blog/tag/public-heath/" class="tag-cloud-link tag-link-610581393 tag-link-position-177" style="font-size: 8pt;" aria-label="public heath (1 item)">public heath</a>
<a href="https://oecdecoscope.blog/tag/public-investment/" class="tag-cloud-link tag-link-714791 tag-link-position-178" style="font-size: 8pt;" aria-label="public investment (1 item)">public investment</a>
<a href="https://oecdecoscope.blog/tag/public-spending/" class="tag-cloud-link tag-link-342306 tag-link-position-179" style="font-size: 11.333333333333pt;" aria-label="public spending (3 items)">public spending</a>
<a href="https://oecdecoscope.blog/tag/purchasing-power-parities/" class="tag-cloud-link tag-link-3296569 tag-link-position-180" style="font-size: 8pt;" aria-label="Purchasing power parities (1 item)">Purchasing power parities</a>
<a href="https://oecdecoscope.blog/tag/rd/" class="tag-cloud-link tag-link-26024 tag-link-position-181" style="font-size: 8pt;" aria-label="R&amp;D (1 item)">R&amp;D</a>
<a href="https://oecdecoscope.blog/tag/recession/" class="tag-cloud-link tag-link-610581342 tag-link-position-182" style="font-size: 10pt;" aria-label="recession (2 items)">recession</a>
<a href="https://oecdecoscope.blog/tag/recovery/" class="tag-cloud-link tag-link-610581382 tag-link-position-183" style="font-size: 8pt;" aria-label="recovery (1 item)">recovery</a>
<a href="https://oecdecoscope.blog/tag/reformas-estructurales/" class="tag-cloud-link tag-link-610581436 tag-link-position-184" style="font-size: 8pt;" aria-label="reformas estructurales (1 item)">reformas estructurales</a>
<a href="https://oecdecoscope.blog/tag/reforms/" class="tag-cloud-link tag-link-235546 tag-link-position-185" style="font-size: 10pt;" aria-label="reforms (2 items)">reforms</a>
<a href="https://oecdecoscope.blog/tag/refugees/" class="tag-cloud-link tag-link-114694 tag-link-position-186" style="font-size: 8pt;" aria-label="refugees (1 item)">refugees</a>
<a href="https://oecdecoscope.blog/tag/regional-development/" class="tag-cloud-link tag-link-610581437 tag-link-position-187" style="font-size: 8pt;" aria-label="regional development (1 item)">regional development</a>
<a href="https://oecdecoscope.blog/tag/regional-disparities/" class="tag-cloud-link tag-link-610581443 tag-link-position-188" style="font-size: 8pt;" aria-label="regional disparities (1 item)">regional disparities</a>
<a href="https://oecdecoscope.blog/tag/regulatory-reform/" class="tag-cloud-link tag-link-5820231 tag-link-position-189" style="font-size: 8pt;" aria-label="regulatory reform (1 item)">regulatory reform</a>
<a href="https://oecdecoscope.blog/tag/research/" class="tag-cloud-link tag-link-610581308 tag-link-position-190" style="font-size: 8pt;" aria-label="research (1 item)">research</a>
<a href="https://oecdecoscope.blog/tag/research-and-development/" class="tag-cloud-link tag-link-285906 tag-link-position-191" style="font-size: 8pt;" aria-label="research and development (1 item)">research and development</a>
<a href="https://oecdecoscope.blog/tag/resilience/" class="tag-cloud-link tag-link-340215 tag-link-position-192" style="font-size: 10pt;" aria-label="resilience (2 items)">resilience</a>
<a href="https://oecdecoscope.blog/tag/retirement/" class="tag-cloud-link tag-link-610581325 tag-link-position-193" style="font-size: 8pt;" aria-label="retirement (1 item)">retirement</a>
<a href="https://oecdecoscope.blog/tag/roma/" class="tag-cloud-link tag-link-610581328 tag-link-position-194" style="font-size: 8pt;" aria-label="Roma (1 item)">Roma</a>
<a href="https://oecdecoscope.blog/tag/russia/" class="tag-cloud-link tag-link-610581446 tag-link-position-195" style="font-size: 8pt;" aria-label="Russia (1 item)">Russia</a>
<a href="https://oecdecoscope.blog/tag/self-employment/" class="tag-cloud-link tag-link-91805 tag-link-position-196" style="font-size: 8pt;" aria-label="self-employment (1 item)">self-employment</a>
<a href="https://oecdecoscope.blog/tag/skills/" class="tag-cloud-link tag-link-83162 tag-link-position-197" style="font-size: 15.222222222222pt;" aria-label="skills (8 items)">skills</a>
<a href="https://oecdecoscope.blog/tag/social-protection/" class="tag-cloud-link tag-link-3063926 tag-link-position-198" style="font-size: 8pt;" aria-label="social protection (1 item)">social protection</a>
<a href="https://oecdecoscope.blog/tag/standard-of-living/" class="tag-cloud-link tag-link-1952675 tag-link-position-199" style="font-size: 10pt;" aria-label="standard of living (2 items)">standard of living</a>
<a href="https://oecdecoscope.blog/tag/stat-insights/" class="tag-cloud-link tag-link-591158353 tag-link-position-200" style="font-size: 8pt;" aria-label="stat insights (1 item)">stat insights</a>
<a href="https://oecdecoscope.blog/tag/statistics/" class="tag-cloud-link tag-link-5849 tag-link-position-201" style="font-size: 10pt;" aria-label="statistics (2 items)">statistics</a>
<a href="https://oecdecoscope.blog/tag/stats/" class="tag-cloud-link tag-link-7916 tag-link-position-202" style="font-size: 8pt;" aria-label="stats (1 item)">stats</a>
<a href="https://oecdecoscope.blog/tag/structural-policy/" class="tag-cloud-link tag-link-610581306 tag-link-position-203" style="font-size: 8pt;" aria-label="structural policy (1 item)">structural policy</a>
<a href="https://oecdecoscope.blog/tag/structural-reform/" class="tag-cloud-link tag-link-487878 tag-link-position-204" style="font-size: 12.444444444444pt;" aria-label="Structural reform (4 items)">Structural reform</a>
<a href="https://oecdecoscope.blog/tag/structural-reforms/" class="tag-cloud-link tag-link-11054696 tag-link-position-205" style="font-size: 8pt;" aria-label="structural reforms (1 item)">structural reforms</a>
<a href="https://oecdecoscope.blog/tag/subnational-governments/" class="tag-cloud-link tag-link-610581401 tag-link-position-206" style="font-size: 8pt;" aria-label="subnational governments (1 item)">subnational governments</a>
<a href="https://oecdecoscope.blog/tag/subsidiaries/" class="tag-cloud-link tag-link-610581358 tag-link-position-207" style="font-size: 8pt;" aria-label="subsidiaries (1 item)">subsidiaries</a>
<a href="https://oecdecoscope.blog/tag/sustainable/" class="tag-cloud-link tag-link-610581451 tag-link-position-208" style="font-size: 8pt;" aria-label="sustainable (1 item)">sustainable</a>
<a href="https://oecdecoscope.blog/tag/tarrifs/" class="tag-cloud-link tag-link-610581361 tag-link-position-209" style="font-size: 8pt;" aria-label="tarrifs (1 item)">tarrifs</a>
<a href="https://oecdecoscope.blog/tag/tax/" class="tag-cloud-link tag-link-8862 tag-link-position-210" style="font-size: 12.444444444444pt;" aria-label="tax (4 items)">tax</a>
<a href="https://oecdecoscope.blog/tag/taxes/" class="tag-cloud-link tag-link-4517 tag-link-position-211" style="font-size: 11.333333333333pt;" aria-label="taxes (3 items)">taxes</a>
<a href="https://oecdecoscope.blog/tag/tax-rates/" class="tag-cloud-link tag-link-610581331 tag-link-position-212" style="font-size: 8pt;" aria-label="tax rates (1 item)">tax rates</a>
<a href="https://oecdecoscope.blog/tag/tax-reform/" class="tag-cloud-link tag-link-610581330 tag-link-position-213" style="font-size: 10pt;" aria-label="tax reform (2 items)">tax reform</a>
<a href="https://oecdecoscope.blog/tag/tax-revenues/" class="tag-cloud-link tag-link-610581367 tag-link-position-214" style="font-size: 8pt;" aria-label="tax revenues (1 item)">tax revenues</a>
<a href="https://oecdecoscope.blog/tag/technology/" class="tag-cloud-link tag-link-6 tag-link-position-215" style="font-size: 8pt;" aria-label="technology; (1 item)">technology;</a>
<a href="https://oecdecoscope.blog/tag/tertiary-education/" class="tag-cloud-link tag-link-340416 tag-link-position-216" style="font-size: 8pt;" aria-label="tertiary education (1 item)">tertiary education</a>
<a href="https://oecdecoscope.blog/tag/thomas-laubach/" class="tag-cloud-link tag-link-610581383 tag-link-position-217" style="font-size: 8pt;" aria-label="thomas laubach (1 item)">thomas laubach</a>
<a href="https://oecdecoscope.blog/tag/tourism/" class="tag-cloud-link tag-link-610581316 tag-link-position-218" style="font-size: 8pt;" aria-label="tourism (1 item)">tourism</a>
<a href="https://oecdecoscope.blog/category/trade/" class="tag-cloud-link tag-link-1595 tag-link-position-219" style="font-size: 20pt;" aria-label="trade (23 items)">trade</a>
<a href="https://oecdecoscope.blog/tag/training/" class="tag-cloud-link tag-link-943 tag-link-position-220" style="font-size: 8pt;" aria-label="training; (1 item)">training;</a>
<a href="https://oecdecoscope.blog/tag/transfers/" class="tag-cloud-link tag-link-12765 tag-link-position-221" style="font-size: 10pt;" aria-label="transfers (2 items)">transfers</a>
<a href="https://oecdecoscope.blog/tag/uncertainty/" class="tag-cloud-link tag-link-610581314 tag-link-position-222" style="font-size: 8pt;" aria-label="uncertainty (1 item)">uncertainty</a>
<a href="https://oecdecoscope.blog/tag/unemployment-rate/" class="tag-cloud-link tag-link-610581378 tag-link-position-223" style="font-size: 8pt;" aria-label="unemployment rate (1 item)">unemployment rate</a>
<a href="https://oecdecoscope.blog/tag/uniform-benefit/" class="tag-cloud-link tag-link-606068267 tag-link-position-224" style="font-size: 8pt;" aria-label="uniform benefit (1 item)">uniform benefit</a>
<a href="https://oecdecoscope.blog/tag/universal-basic-income/" class="tag-cloud-link tag-link-14999189 tag-link-position-225" style="font-size: 8pt;" aria-label="universal basic income (1 item)">universal basic income</a>
<a href="https://oecdecoscope.blog/tag/urban-renovation/" class="tag-cloud-link tag-link-23470384 tag-link-position-226" style="font-size: 8pt;" aria-label="urban renovation (1 item)">urban renovation</a>
<a href="https://oecdecoscope.blog/tag/vaccines/" class="tag-cloud-link tag-link-610581405 tag-link-position-227" style="font-size: 8pt;" aria-label="vaccines (1 item)">vaccines</a>
<a href="https://oecdecoscope.blog/tag/variants/" class="tag-cloud-link tag-link-610581406 tag-link-position-228" style="font-size: 8pt;" aria-label="variants (1 item)">variants</a>
<a href="https://oecdecoscope.blog/tag/vulnerability/" class="tag-cloud-link tag-link-20650 tag-link-position-229" style="font-size: 8pt;" aria-label="vulnerability (1 item)">vulnerability</a>
<a href="https://oecdecoscope.blog/tag/wealth/" class="tag-cloud-link tag-link-11896 tag-link-position-230" style="font-size: 8pt;" aria-label="wealth (1 item)">wealth</a>
<a href="https://oecdecoscope.blog/tag/well-being/" class="tag-cloud-link tag-link-610581332 tag-link-position-231" style="font-size: 8pt;" aria-label="well-being (1 item)">well-being</a>
<a href="https://oecdecoscope.blog/tag/wellbeing/" class="tag-cloud-link tag-link-171673 tag-link-position-232" style="font-size: 12.444444444444pt;" aria-label="wellbeing (4 items)">wellbeing</a>
<a href="https://oecdecoscope.blog/tag/zombie-firm/" class="tag-cloud-link tag-link-554741008 tag-link-position-233" style="font-size: 8pt;" aria-label="zombie firm (1 item)">zombie firm</a>
<a href="https://oecdecoscope.blog/tag/economie-mondiale/" class="tag-cloud-link tag-link-610581319 tag-link-position-234" style="font-size: 8pt;" aria-label="économie mondiale (1 item)">économie mondiale</a></div>
</div><div id="meta-4" class="widget widget_meta"><p class="widget-title">Meta</p>
		<ul>
						<li><a href="https://oecdecoscope.blog/wp-login.php">Log in</a></li>
			<li><a href="https://oecdecoscope.blog/feed/">Entries feed</a></li>
			<li><a href="https://oecdecoscope.blog/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</div><div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://oecdecoscope.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<div class="nv-search-icon-wrap"><div class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</div></div></form></div>			</aside>
</div>
		</div>
	</div>
</main><!--/.neve-main-->


<footer class="site-footer" id="site-footer">
	<div class="hfg_footer">
		<div class="footer--row footer-bottom layout-full-contained"
	id="cb-row--footer-bottom"
	data-row-id="bottom" data-show-on="desktop">
	<div
		class="footer--row-inner footer-bottom-inner footer-content-wrap">
		<div class="container">
			<div
				class="hfg-grid nv-footer-content hfg-grid-bottom row--wrapper row "
				data-section="hfg_footer_layout_bottom" >
				<div class="builder-item hfg-item-last hfg-item-first col-12 col-md-12 col-sm-12 desktop-center tablet-center mobile-center hfg-item-v-middle"><div class="item--inner builder-item--footer_copyright"
		data-section="footer_copyright"
		data-item-id="footer_copyright">
	<div class="component-wrap">
	<p><a href="https://themeisle.com/themes/neve/" rel="nofollow">Neve</a> | Powered by <a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p></div>

	</div>

</div>							</div>
		</div>
	</div>
</div>

	</div>
</footer>

</div><!--/.wrapper-->
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202247"></script>
	<div style="display:none">
			<div class="grofile-hash-map-b5fdfec31ef3c00ca07a495bc5b7fdf3">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oecdecoscope.blog\/2022\/11\/22\/navegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina\/":8805};
	</script>
				<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202247' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.6-a.5' id='wpgroho-js'></script>
<script type='text/javascript' id='neve-script-js-extra'>
/* <![CDATA[ */
var NeveProperties = {"ajaxurl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","nonce":"ae594afd67","isRTL":"","isCustomize":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/themes/neve/assets/js/build/modern/frontend.js?ver=2.8.3' id='neve-script-js' async></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wd-asl-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.asl_url = "https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/"; window.ASL.detect_ajax = 1; window.ASL.media_query = 4754; window.ASL.version = 4754; window.ASL.pageHTML = ""; window.ASL.additional_scripts = [{"handle":"wd-asl-ajaxsearchlite","src":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-prereq.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-core","src":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-core.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-vertical","src":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-results-vertical.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-autocomplete","src":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-autocomplete.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-load","src":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-load.js","prereq":["wd-asl-ajaxsearchlite-autocomplete"]}]; window.ASL.script_async_load = false; window.ASL.init_only_in_viewport = true; window.ASL.font_url = "https:\/\/oecdecoscope.blog\/wp-content\/plugins\/ajax-search-lite\/css\/fonts\/icons2.woff2"; window.ASL.scrollbar = false; window.ASL.css_async = false; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-prereq.js?ver=4754' id='wd-asl-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-core.js?ver=4754' id='wd-asl-ajaxsearchlite-core-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-results-vertical.js?ver=4754' id='wd-asl-ajaxsearchlite-vertical-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-autocomplete.js?ver=4754' id='wd-asl-ajaxsearchlite-autocomplete-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-load.js?ver=4754' id='wd-asl-ajaxsearchlite-load-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-wrapper.js?ver=4754' id='wd-asl-ajaxsearchlite-wrapper-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/src/widgets/js/search-widget.js?minify=false&#038;ver=1645029952' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/oecdecoscope.blog\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/oecdecoscope.blog\/wp-admin\/admin-ajax.php","nonce":"e3362443ed","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oecdecoscope.blog\/wp-login.php?redirect_to=https%3A%2F%2Foecdecoscope.blog%2F2022%2F11%2F22%2Fnavegando-aguas-turbulentas-preservar-la-estabilidad-macroeconomica-y-apoyar-a-los-mas-vulnerables-en-america-latina%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.6-a.5' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oecdecoscope.blog/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-a.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202247.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'103526449',post:'8805',tz:'1',srv:'oecdecoscope.blog',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.5'} ]);
		_stq.push([ 'clickTrackerInit', '103526449', '8805' ]);
	</script>
</body>

</html>
<!--
	generated in 0.298 seconds
	159891 bytes batcached for 300 seconds
-->
